<!DOCTYPE html><html class="avada-html-layout-wide" lang="en-AU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://www.australianceramics.com/wp-content/cache/autoptimize/css/autoptimize_d071f3e1065ebf40a1c1cbce810e6245.css" rel="stylesheet" /><title>Exploring Hagi Ware by Yoko Ozawa &#8211; The Australian Ceramics Association</title> <script>window._wca = window._wca || [];</script> <link rel='dns-prefetch' href='//www.australianceramics.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://spin3.australianceramics.com' rel='preconnect' /><link href='https://maxcdn.bootstrapcdn.com' rel='preconnect' /><link href='https://www.googletagmanager.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The Australian Ceramics Association &raquo; Feed" href="https://www.australianceramics.com/feed/" /><meta property="og:title" content="Exploring Hagi Ware by Yoko Ozawa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.australianceramics.com/2018/11/13/hagi-ozawa/"/><meta property="og:site_name" content="The Australian Ceramics Association"/><meta property="og:description" content="It is a sunny day in late spring in Hagi, an old, well preserved historical city in Yamaguchi prefecture. There is a gentle breeze and I can smell the flowers of citrus trees, ‘natsumikan’, that hide behind the old walls everywhere in town. Hagi has a warm atmosphere that feels like a laid‐back island"/><meta property="og:image" content="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png"/><link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /> <!--[if lte IE 9]><link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css' type='text/css' media='all' /> <![endif]--> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/assets/css/ie.min.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.australianceramics.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyDDkKj9KkGoJCfJpY43RkhPb5ga0ISEabY","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};</script> <link rel='https://api.w.org/' href='https://www.australianceramics.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australianceramics.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australianceramics.com/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="https://www.australianceramics.com/2018/11/13/hagi-ozawa/" /><link rel='shortlink' href='https://www.australianceramics.com/?p=34919' /><link rel="alternate" type="application/json+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.australianceramics.com/?wordfence_lh=1&hid=0F143B7E180A7804F8F09FA4760ACE62');</script> <link rel='dns-prefetch' href='//widgets.wp.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-66x66.png" sizes="32x32" /><link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" /><meta name="msapplication-TileImage" content="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon.png" /> <script async src='https://stats.wp.com/s-201846.js'></script> <script type="text/javascript">var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67798868-1', 'auto');
  ga('send', 'pageview');</script><script type="text/javascript" src="http://dfeorounp0ucx.cloudfront.net/widget/v1/h.js" id="presspad.head.js" data-c="861303c16e" data-i="1065789545"></script></head><body class="post-template-default single single-post postid-34919 single-format-standard woocommerce-no-js fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop fusion-disable-outline mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left fusion-woo-product-design-classic mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="wrapper" class=""><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern"><div class="fusion-secondary-header"><div class="fusion-row"><div class="fusion-alignleft"><div class="fusion-contact-info">Contact 1300 720 124<span class="fusion-header-separator">|</span><a href="mailto:&#109;&#97;&#105;&#108;&#64;a&#117;&#115;&#116;&#114;&#97;&#108;i&#97;&#110;&#99;era&#109;ic&#115;.&#99;&#111;&#109;">&#109;&#97;&#105;&#108;&#64;a&#117;&#115;&#116;&#114;&#97;&#108;i&#97;&#110;&#99;era&#109;ic&#115;.&#99;&#111;&#109;</a></div></div><div class="fusion-alignright"><div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://australianceramics.com/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#ffffff;" href="http://vimeo.com/user10692533" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#ffffff;" href="https://www.flickr.com/photos/australianceramics/sets/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#ffffff;" href="https://www.instagram.com/australianceramics/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;" href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;" href="mailto:&#109;&#097;il&#064;austr&#097;l&#105;&#097;&#110;ceram&#105;cs.&#099;&#111;m" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="0px" data-margin-bottom="36px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://www.australianceramics.com/" > <img src="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png" srcset="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png 1x" width="201" height="76" alt="The Australian Ceramics Association Logo" retina_logo_url="" class="fusion-standard-logo" /> </a></div><nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li  id="menu-item-16086"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  data-item-id="16086"><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-28704"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/membership-form/" class="fusion-bar-highlight" role="menuitem"><span>JOIN NOW!</span></a></li><li  id="menu-item-16087"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight" role="menuitem"><span>About TACA</span></a></li><li  id="menu-item-16022"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu" ><a  href="/association/#membership" class="fusion-bar-highlight" role="menuitem"><span>Membership Benefits</span></a></li><li  id="menu-item-16023"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu" ><a  href="/association/#board" class="fusion-bar-highlight" role="menuitem"><span>Current Board</span></a></li><li  id="menu-item-16643"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/" class="fusion-bar-highlight" role="menuitem"><span>Trudie Alfred Bequest</span></a></li><li  id="menu-item-29838"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/" class="fusion-bar-highlight" role="menuitem"><span>Open Studios</span></a></li></ul></li><li  id="menu-item-16430"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  data-item-id="16430"><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-16662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight" role="menuitem"><span>About JAC</span></a></li><li  id="menu-item-16663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu" ><a  href="/journal/#buy-jac" class="fusion-bar-highlight" role="menuitem"><span>Subscribe &#038; Buy</span></a></li><li  id="menu-item-16661"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu" ><a  href="/journal/#article" class="fusion-bar-highlight" role="menuitem"><span>Submit an Article</span></a></li><li  id="menu-item-16664"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu" ><a  href="/journal/#advertise" class="fusion-bar-highlight" role="menuitem"><span>Advertise in JAC</span></a></li><li  id="menu-item-31679"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31679 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/listing-type/jac/" class="fusion-bar-highlight" role="menuitem"><span>Stockists</span></a></li></ul></li><li  id="menu-item-16721"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  data-item-id="16721"><a  href="https://www.australianceramics.com/community/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li  id="menu-item-23589"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu" ><a  href="/events" class="fusion-bar-highlight" role="menuitem"><span>Upcoming Events</span></a></li><li  id="menu-item-23677"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/category/competitions/" class="fusion-bar-highlight" role="menuitem"><span>Competitions</span></a></li><li  id="menu-item-23854"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/discuss/" class="fusion-bar-highlight" role="menuitem"><span>Discussion Forum</span></a></li><li  id="menu-item-23535"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/listing-type/aag/" class="fusion-bar-highlight" role="menuitem"><span>Ceramic Groups</span></a></li></ul></li><li  id="menu-item-12963"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  data-item-id="12963"><a  href="https://www.australianceramics.com/australian-ceramics-news/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">News</span></a></li><li  id="menu-item-23689"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  data-item-id="23689"><a  href="https://www.australianceramics.com/category/clay-stuff/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Clay Stuff</span></a></li><li  id="menu-item-29373"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  data-item-id="29373"><a  href="https://www.australianceramicscommunity.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Directory</span></a></li><li  id="menu-item-17138"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  data-item-id="17138"><a  href="https://www.australianceramics.com/shop/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Shop</span></a></li><li  id="menu-item-17142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  data-item-id="17142"><a  href="https://www.australianceramics.com/contact/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Contact</span></a></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://www.australianceramics.com/cart/"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  data-item-id="16086"><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/membership-form/" class="fusion-bar-highlight" role="menuitem"><span>JOIN NOW!</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight" role="menuitem"><span>About TACA</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu" ><a  href="/association/#membership" class="fusion-bar-highlight" role="menuitem"><span>Membership Benefits</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu" ><a  href="/association/#board" class="fusion-bar-highlight" role="menuitem"><span>Current Board</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/" class="fusion-bar-highlight" role="menuitem"><span>Trudie Alfred Bequest</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/" class="fusion-bar-highlight" role="menuitem"><span>Open Studios</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  data-item-id="16430"><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight" role="menuitem"><span>About JAC</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu" ><a  href="/journal/#buy-jac" class="fusion-bar-highlight" role="menuitem"><span>Subscribe &#038; Buy</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu" ><a  href="/journal/#article" class="fusion-bar-highlight" role="menuitem"><span>Submit an Article</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu" ><a  href="/journal/#advertise" class="fusion-bar-highlight" role="menuitem"><span>Advertise in JAC</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31679 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/listing-type/jac/" class="fusion-bar-highlight" role="menuitem"><span>Stockists</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  data-item-id="16721"><a  href="https://www.australianceramics.com/community/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu" ><a  href="/events" class="fusion-bar-highlight" role="menuitem"><span>Upcoming Events</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/category/competitions/" class="fusion-bar-highlight" role="menuitem"><span>Competitions</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu" ><a  href="https://www.australianceramics.com/discuss/" class="fusion-bar-highlight" role="menuitem"><span>Discussion Forum</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu" ><a  href="https://www.australianceramicscommunity.com/listing-type/aag/" class="fusion-bar-highlight" role="menuitem"><span>Ceramic Groups</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  data-item-id="12963"><a  href="https://www.australianceramics.com/australian-ceramics-news/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">News</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  data-item-id="23689"><a  href="https://www.australianceramics.com/category/clay-stuff/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Clay Stuff</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  data-item-id="29373"><a  href="https://www.australianceramicscommunity.com" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Directory</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  data-item-id="17138"><a  href="https://www.australianceramics.com/shop/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Shop</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  data-item-id="17142"><a  href="https://www.australianceramics.com/contact/" class="fusion-bar-highlight" role="menuitem"><span class="menu-text">Contact</span></a></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://www.australianceramics.com/cart/"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></li></ul></nav><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a> <a href="https://www.australianceramics.com/cart/" class="fusion-icon fusion-icon-shopping-cart"  aria-label="Toggle mobile cart"></a></div><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><div class="fusion-page-title-bar fusion-page-title-bar-search fusion-page-title-bar-left"><div class="fusion-page-title-row"><div class="fusion-page-title-wrapper"><div class="fusion-page-title-captions"><h1 class="entry-title">Exploring Hagi Ware by Yoko Ozawa</h1></div><div class="fusion-page-title-secondary"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/"><div class="fusion-search-form-content"><div class="fusion-search-field search-field"> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/></div><div class="fusion-search-button search-button"> <input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" /></div></div></form></div></div></div></div><main id="main" role="main" class="clearfix " style=""><div class="fusion-row" style=""><section id="content" style="float: right;"><article id="post-34919" class="post post-34919 type-post status-publish format-standard hentry category-all-ceramics-news category-artist-profile category-clay-stuff category-materials-techniques category-shared-knowledge tag-hagi tag-national-treasure-japan tag-teabowl tag-yoko-ozawa"><h2 class="entry-title fusion-post-title">Exploring Hagi Ware by Yoko Ozawa</h2><div class="post-content"><div id='gallery-1' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-2" data-caption="Natsu mikan, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/2018/11/13/hagi-ozawa/ozawa-square-2/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-34955" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125933/ozawa-square-2.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-34955'> Natsu mikan, Hagi, 2018; photo: Yoko Ozawa</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-19" data-caption="Hamasaki town, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/2018/11/13/hagi-ozawa/ozawa-square-19/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-34972" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130128/ozawa-square-19.jpg 533w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-1-34972'> Hamasaki town, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>It is a sunny day in late spring in Hagi, an old, well preserved historical city in Yamaguchi prefecture. There is a gentle breeze and I can smell the flowers of citrus trees, ‘natsumikan’, that hide behind the old walls everywhere in town. Hagi has a warm atmosphere that feels like a laid‐back island town, with a gently sloping beach and calm waves. Daily, one witnesses the rich gifts gathered from the sea.</p><div id='gallery-2' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-6" data-caption="Drying fish by the sun and the breeze from the sea, Hagi, 2018 " href='https://www.australianceramics.com/ozawa-square-6/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-2-34959" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130003/ozawa-square-6.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-2-34959'> Drying fish by the sun and the breeze from the sea, Hagi, 2018</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-5" data-caption="Hagi-ware market, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-5/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-2-34958" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125957/ozawa-square-5.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-2-34958'> Hagi-ware market, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>One of the reasons for my trip to Hagi was to visit local potters. I wanted to learn about tea-ware and explore local materials, and observe how these materials have been used for many generations. I thought the clay itself would be crucial in forming the character and essence of Hagi-ware, but while staying in the local community I came to a different conclusion. Hagi-yaki achieves its remarkable and unique character by an array of powerful components – place, climate, history, culture, family and way of life.</p><div id='gallery-3' class='gallery galleryid-34919 gallery-columns-1 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-17" data-caption="Natural clay, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-17/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-3-34970" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130114/ozawa-square-17.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-3-34970'> Natural clay, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>One of the essential clays for Hagi yaki is called ‘Daido earth’, discovered about 400 years ago in Yamaguchi prefecture. Once the rough sands are removed from this natural clay, it becomes a smooth touch, but remains rather &#8216;short&#8217;.</p><div id='gallery-4' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-3" data-caption="Miwa Seigado, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-3/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-4-34956" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125940/ozawa-square-3.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-4-34956'> Miwa Seigado, Hagi, 2018; photo: Yoko Ozawa</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-4" data-caption="&#039;National treasure of Japan’ Josetsu Miwa’s O-Onihagi teabowl at Miwa Seigado, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-4/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-4-34957" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125948/ozawa-square-4.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-4-34957'> &#8216;National treasure of Japan’ Josetsu Miwa’s O-Onihagi teabowl at Miwa Seigado, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>At the Hagi tea bowl gallery, I had a good conversation with the gallery owner in front of a massive tea bowl called ‘o-onihagi&#8217; by Josetsu Miwa, who is a &#8216;national treasure of Japan’. Some of Japan&#8217;s national treasures are humans, who have great skills, and only a few people have this title.</p><div id='gallery-5' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-12" data-caption="Yu Okada, studio outside, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-12/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-5-34965" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130046/ozawa-square-12.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-5-34965'> Yu Okada, studio outside, Hagi, 2018; photo: Yoko Ozawa</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-18" data-caption="Yu Okada, throwing on his wooden kicking wheel, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/2018/11/13/hagi-ozawa/ozawa-square-18/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-5-34971" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130122/ozawa-square-18.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-5-34971'> Yu Okada, throwing on his wooden kicking wheel, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>I was also extremely lucky to be able to spend time with Yu Okada – a ceramic master and individual holder of ‘Intangible Cultural Property’. After some time in Hagi, he showed me how to throw on his wooden kicking wheel.</p><div id='gallery-6' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-11" data-caption="Yu Okada, studio outside, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-11/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-6-34964" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130033/ozawa-square-11.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-6-34964'> Yu Okada, studio outside, Hagi, 2018; photo: Yoko Ozawa</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-13" data-caption="Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-13/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-6-34966" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130051/ozawa-square-13.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-6-34966'> Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-14" data-caption="Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-14/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-6-34967" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130057/ozawa-square-14.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-6-34967'> Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-15" data-caption="Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-15/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-6-34968" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130102/ozawa-square-15.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-6-34968'> Yu Okada’s woodfiring kiln, operating for over 200 years, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p>Okada’s &#8216;Noborigama&#8217; (woodfiring kiln) has been inherited through eight generations. The kiln is different to most, with a slope that is quite steep. The slope helps the temperature go quicker, Yu said &#8211; it&#8217;s one of the mysteries of Okada&#8217;s kin.</p><div id='gallery-7' class='gallery galleryid-34919 gallery-columns-2 gallery-size-400'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-7" data-caption="Yu Okada, Ido Tea-bowl, Hagi, 2018; photo courtesy Yu Okada" href='https://www.australianceramics.com/ozawa-square-7/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-7-34960" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130008/ozawa-square-7.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-7-34960'> Yu Okada, Ido Tea-bowl, Hagi, 2018; photo courtesy Yu Okada</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-8" data-caption="Yu Okada, Red Hagi Tea-bowl, Hagi, 2018; photo courtesy Yu Okada
" href='https://www.australianceramics.com/ozawa-square-8/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-7-34961" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130013/ozawa-square-8.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-7-34961'> Yu Okada, Red Hagi Tea-bowl, Hagi, 2018; photo courtesy Yu Okada</dd></dl><br style="clear: both" /><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-9" data-caption="Yu Okada, White Hagi Youhen Mizusashi, Hagi, 2018; photo courtesy Yu Okada" href='https://www.australianceramics.com/ozawa-square-9/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-7-34962" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130021/ozawa-square-9.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-7-34962'> Yu Okada, White Hagi Youhen Mizusashi, Hagi, 2018; photo courtesy Yu Okada</dd></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-10" data-caption="Yu Okada, Ash-covered Tea-bowl, Hagi, 2018; photo courtesy Yu Okada" href='https://www.australianceramics.com/ozawa-square-10/'><img width="400" height="400" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-7-34963" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13130028/ozawa-square-10.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-7-34963'> Yu Okada, Ash-covered Tea-bowl, Hagi, 2018; photo courtesy Yu Okada</dd></dl><br style="clear: both" /></div><p>On my last day in Hagi I went down to the beach to watch the sunset. I spent time thinking of Hagi-yaki and the ‘seven disguises’ of Hagi-yaki. This characteristic of Hagi ware is due to tea staining the crazed glaze, thereby altering the colour of the vessel over time. Hagi-yaki seems to embody the term ‘wabi-sabi’. As time passes, the colours of the ware change through use, deepening gradually, like the colour of the sunset changes to dusk.</p><div id='gallery-8' class='gallery galleryid-34919 gallery-columns-1 gallery-size-800'><dl class='gallery-item'><dt class='gallery-icon landscape'> <a data-rel="iLightbox[postimages]" data-title="ozawa-square-1" data-caption="Sunset and Hagi’s symbol of Mt Ishituki, Hagi, 2018; photo: Yoko Ozawa" href='https://www.australianceramics.com/ozawa-square-1/'><img width="600" height="600" src="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1.jpg" class="attachment-800 size-800" alt="" aria-describedby="gallery-8-34954" srcset="https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-66x66.jpg 66w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-100x100.jpg 100w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-150x150.jpg 150w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-200x200.jpg 200w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-206x206.jpg 206w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-300x300.jpg 300w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-400x400.jpg 400w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1-500x500.jpg 500w, https://spin3.australianceramics.com/wp-content/uploads/2018/11/13125928/ozawa-square-1.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" /></a></dt><dd class='wp-caption-text gallery-caption' id='gallery-8-34954'> Sunset and Hagi’s symbol of Mt Ishituki, Hagi, 2018; photo: Yoko Ozawa</dd></dl><br style="clear: both" /></div><p><strong>Special thanks to</strong>:<br /> Yu Okada san and his son Yasushi san, Minoru and Kyouko Kogaya san, Hamasaki Shichorukai community, Miwa Seigado tea bowl gallery, Eugene Howard many more.<br /> Without the Hagi&#8217;s community&#8217;s help, I wouldn&#8217;t be able to visit and photo-shoot such a high-level potter.</p><p>A Japan-born, Melbourne-based artist, <strong>Yoko Ozawa</strong> has been making ceramics since 2003 in Japan and Australia. She studied graphic design in college, and Japanese painting in university in Tokyo. Since settling down in Melbourne, her creative base since 2010, she has exhibited in Australia and Japan. Ozawa works with subtle tones and simple forms. She explores the stillness and space between objects, something defined by ‘yohaku’ (blank space), a Japanese painting concept which she studied early in her career.<br /> <a href="http://ozawayoko.com">http://ozawayoko.com</a></p></div><div class="fusion-meta-info"><div class="fusion-meta-info-wrapper"><span class="vcard rich-snippet-hidden"><span class="fn"><a href="https://www.australianceramics.com/author/taca-master/" title="Posts by Australian Ceramics" rel="author">Australian Ceramics</a></span></span><span class="updated rich-snippet-hidden">2018-11-13T21:56:07+00:00</span><span>November 13, 2018</span><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://www.australianceramics.com/tag/hagi/" rel="tag">Hagi</a>, <a href="https://www.australianceramics.com/tag/national-treasure-japan/" rel="tag">national treasure japan</a>, <a href="https://www.australianceramics.com/tag/teabowl/" rel="tag">teabowl</a>, <a href="https://www.australianceramics.com/tag/yoko-ozawa/" rel="tag">Yoko Ozawa</a></span><span class="fusion-inline-sep">|</span></div></div><div class="fusion-sharing-box fusion-single-sharing-box share-box"><h4>Share This Story, Choose Your Platform!</h4><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F&amp;t=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa&amp;url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.australianceramics.com/2018/11/13/hagi-ozawa/&amp;title=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa&amp;summary=It%20is%20a%20sunny%20day%20in%20late%20spring%20in%20Hagi%2C%20an%20old%2C%20well%20preserved%20historical%20city%20in%20Yamaguchi%20prefecture.%20There%20is%20a%20gentle%20breeze%20and%20I%20can%20smell%20the%20flowers%20of%20citrus%20trees%2C%20%E2%80%98natsumikan%E2%80%99%2C%20that%20hide%20behind%20the%20old%20walls%20everywhere%20in%20town.%20Hagi%20has%20a%20warm" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://www.australianceramics.com/2018/11/13/hagi-ozawa/&amp;title=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://www.australianceramics.com/2018/11/13/hagi-ozawa/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F&amp;name=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa&amp;description=It%20is%20a%20sunny%20day%20in%20late%20spring%20in%20Hagi%2C%20an%20old%2C%20well%20preserved%20historical%20city%20in%20Yamaguchi%20prefecture.%20There%20is%20a%20gentle%20breeze%20and%20I%20can%20smell%20the%20flowers%20of%20citrus%20trees%2C%20%E2%80%98natsumikan%E2%80%99%2C%20that%20hide%20behind%20the%20old%20walls%20everywhere%20in%20town.%20Hagi%20has%20a%20warm%20atmosphere%20that%20feels%20like%20a%20laid%E2%80%90back%20island" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F&amp;description=It%20is%20a%20sunny%20day%20in%20late%20spring%20in%20Hagi%2C%20an%20old%2C%20well%20preserved%20historical%20city%20in%20Yamaguchi%20prefecture.%20There%20is%20a%20gentle%20breeze%20and%20I%20can%20smell%20the%20flowers%20of%20citrus%20trees%2C%20%E2%80%98natsumikan%E2%80%99%2C%20that%20hide%20behind%20the%20old%20walls%20everywhere%20in%20town.%20Hagi%20has%20a%20warm%20atmosphere%20that%20feels%20like%20a%20laid%E2%80%90back%20island&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F11%2F13%2Fhagi-ozawa%2F&amp;title=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa&amp;description=It%20is%20a%20sunny%20day%20in%20late%20spring%20in%20Hagi%2C%20an%20old%2C%20well%20preserved%20historical%20city%20in%20Yamaguchi%20prefecture.%20There%20is%20a%20gentle%20breeze%20and%20I%20can%20smell%20the%20flowers%20of%20citrus%20trees%2C%20%E2%80%98natsumikan%E2%80%99%2C%20that%20hide%20behind%20the%20old%20walls%20everywhere%20in%20town.%20Hagi%20has%20a%20warm%20atmosphere%20that%20feels%20like%20a%20laid%E2%80%90back%20island" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Exploring%20Hagi%20Ware%20by%20Yoko%20Ozawa&amp;body=https://www.australianceramics.com/2018/11/13/hagi-ozawa/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div></div></article></section><aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-blogsidebar" style="float: left;" ><section id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-clay-stuff-menu-container"><ul id="menu-clay-stuff-menu" class="menu"><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23667"><a href="https://www.australianceramics.com/category/clay-stuff/">Clay Stuff</a></li><li id="menu-item-24412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24412"><a href="https://www.australianceramics.com/category/clay-stuff/surface-therapy/">Surface Therapy</a></li><li id="menu-item-23670" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23670"><a href="https://www.australianceramics.com/category/clay-stuff/materials-techniques/">Materials &#038; Techniques</a></li><li id="menu-item-23668" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23668"><a href="https://www.australianceramics.com/category/clay-stuff/shared-knowledge/">Knowledge &#038; Learning</a></li><li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26815"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li></ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-news-blog-category-menu-container"><ul id="menu-news-blog-category-menu" class="menu"><li id="menu-item-23649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23649"><a href="https://www.australianceramics.com/category/all-ceramics-news/">All Ceramics News</a></li><li id="menu-item-23650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23650"><a href="https://www.australianceramics.com/category/association/">Association</a></li><li id="menu-item-23652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23652"><a href="https://www.australianceramics.com/category/association/committee-agm/">Committee &#038; AGM</a></li><li id="menu-item-23664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23664"><a href="https://www.australianceramics.com/category/association/open-studios/">Open Studios</a></li><li id="menu-item-23653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23653"><a href="https://www.australianceramics.com/category/association/trudie-alfred-bequest/">Trudie Alfred Bequest</a></li><li id="menu-item-26986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26986"><a href="https://www.australianceramics.com/category/community/">Community</a></li><li id="menu-item-26987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26987"><a href="https://www.australianceramics.com/category/community/groups/">Groups</a></li><li id="menu-item-26988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26988"><a href="https://www.australianceramics.com/category/community/regional/">Regional</a></li><li id="menu-item-23657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23657"><a href="https://www.australianceramics.com/category/competitions/">Competitions</a></li><li id="menu-item-23658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23658"><a href="https://www.australianceramics.com/category/events-exhibitions/">Events &#038; Exhibitions</a></li><li id="menu-item-23659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23659"><a href="https://www.australianceramics.com/category/opportunities/">Opportunities</a></li><li id="menu-item-26990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26990"><a href="https://www.australianceramics.com/category/talks-demos-workshops/">Talks, Demos &#038; Workshops</a></li><li id="menu-item-23660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23660"><a href="https://www.australianceramics.com/category/the-journal/">The Journal</a></li><li id="menu-item-26991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26991"><a href="https://www.australianceramics.com/category/the-journal/feature-article/">Feature Article</a></li><li id="menu-item-26989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26989"><a href="https://www.australianceramics.com/category/sponsored-promotion/">Sponsored Promotion</a></li><li id="menu-item-26816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26816"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li></ul></div></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Select Month</option><option value='https://www.australianceramics.com/2018/11/'> November 2018</option><option value='https://www.australianceramics.com/2018/10/'> October 2018</option><option value='https://www.australianceramics.com/2018/09/'> September 2018</option><option value='https://www.australianceramics.com/2018/08/'> August 2018</option><option value='https://www.australianceramics.com/2018/07/'> July 2018</option><option value='https://www.australianceramics.com/2018/06/'> June 2018</option><option value='https://www.australianceramics.com/2018/05/'> May 2018</option><option value='https://www.australianceramics.com/2018/04/'> April 2018</option><option value='https://www.australianceramics.com/2018/03/'> March 2018</option><option value='https://www.australianceramics.com/2018/02/'> February 2018</option><option value='https://www.australianceramics.com/2017/12/'> December 2017</option><option value='https://www.australianceramics.com/2017/10/'> October 2017</option><option value='https://www.australianceramics.com/2017/08/'> August 2017</option><option value='https://www.australianceramics.com/2017/07/'> July 2017</option><option value='https://www.australianceramics.com/2017/06/'> June 2017</option><option value='https://www.australianceramics.com/2017/05/'> May 2017</option><option value='https://www.australianceramics.com/2017/04/'> April 2017</option><option value='https://www.australianceramics.com/2017/03/'> March 2017</option><option value='https://www.australianceramics.com/2017/01/'> January 2017</option><option value='https://www.australianceramics.com/2016/12/'> December 2016</option><option value='https://www.australianceramics.com/2016/11/'> November 2016</option><option value='https://www.australianceramics.com/2016/09/'> September 2016</option><option value='https://www.australianceramics.com/2016/08/'> August 2016</option><option value='https://www.australianceramics.com/2016/07/'> July 2016</option><option value='https://www.australianceramics.com/2016/06/'> June 2016</option><option value='https://www.australianceramics.com/2016/04/'> April 2016</option><option value='https://www.australianceramics.com/2016/03/'> March 2016</option><option value='https://www.australianceramics.com/2016/01/'> January 2016</option><option value='https://www.australianceramics.com/2015/12/'> December 2015</option><option value='https://www.australianceramics.com/2015/11/'> November 2015</option><option value='https://www.australianceramics.com/2015/09/'> September 2015</option><option value='https://www.australianceramics.com/2015/08/'> August 2015</option><option value='https://www.australianceramics.com/2015/07/'> July 2015</option><option value='https://www.australianceramics.com/2015/06/'> June 2015</option><option value='https://www.australianceramics.com/2015/05/'> May 2015</option><option value='https://www.australianceramics.com/2015/04/'> April 2015</option><option value='https://www.australianceramics.com/2015/03/'> March 2015</option><option value='https://www.australianceramics.com/2015/01/'> January 2015</option><option value='https://www.australianceramics.com/2014/12/'> December 2014</option><option value='https://www.australianceramics.com/2014/11/'> November 2014</option><option value='https://www.australianceramics.com/2014/10/'> October 2014</option><option value='https://www.australianceramics.com/2014/09/'> September 2014</option><option value='https://www.australianceramics.com/2014/08/'> August 2014</option><option value='https://www.australianceramics.com/2014/07/'> July 2014</option><option value='https://www.australianceramics.com/2014/06/'> June 2014</option><option value='https://www.australianceramics.com/2014/05/'> May 2014</option><option value='https://www.australianceramics.com/2014/04/'> April 2014</option><option value='https://www.australianceramics.com/2014/03/'> March 2014</option><option value='https://www.australianceramics.com/2014/02/'> February 2014</option><option value='https://www.australianceramics.com/2014/01/'> January 2014</option><option value='https://www.australianceramics.com/2013/12/'> December 2013</option><option value='https://www.australianceramics.com/2013/11/'> November 2013</option><option value='https://www.australianceramics.com/2013/10/'> October 2013</option><option value='https://www.australianceramics.com/2013/09/'> September 2013</option><option value='https://www.australianceramics.com/2013/08/'> August 2013</option><option value='https://www.australianceramics.com/2013/07/'> July 2013</option><option value='https://www.australianceramics.com/2013/06/'> June 2013</option><option value='https://www.australianceramics.com/2013/04/'> April 2013</option><option value='https://www.australianceramics.com/2013/03/'> March 2013</option> </select></section></aside></div></main><div class="fusion-footer"><footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area"><div class="fusion-row"><div class="fusion-columns fusion-columns-4 fusion-widget-area"><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="em_widget-3" class="fusion-footer-widget-column widget widget_em_widget"><h4 class="widget-title">Upcoming Events</h4><ul><li><strong><a href="https://www.australianceramics.com/events/the-australian-ceramics-triennale-2019/">The Australian Ceramics Triennale, Hobart Tasmania 2019</a></strong></li><li>Wednesday, 1 May 2019 <br /></li></ul><div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text"><div class="textwidget">Connect with our community, here <a href="https://www.australianceramicscommunity.com">australianceramicscommunity.com</a> Searching for an older article? Visit <a href="https://australianceramics.wordpress.com">australianceramics.wordpress.com</a></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html"><h4 class="widget-title">LIKE US ON FACEBOOK</h4><div class="textwidget custom-html-widget"> <a href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" target="_blank"><img src="https://spin3.australianceramics.com/wp-content/uploads/2018/08/26005110/fbLike_static.jpg" width="538" height="426" alt="facebook link pic" /></a></div><div style="clear:both;"></div></section></div><div class="fusion-column col-lg-3 col-md-3 col-sm-3"><section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">JOIN OUR INSTAGRAM</h4><div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 4px; " data-id="507310199" data-num="3" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;,&quot;feedID&quot;: &quot;507310199&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;,&quot;mid&quot;: &quot;OWRjZjdjNA==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;N2EyYzBhMzc5ZGM4N.GE3YTg2Nzg3MzJjMzFkNWVhMzk=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div><div style="clear:both;"></div></section></div><div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3"><section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">CONTACT US</h4><div class="contact-info-container"><p class="address">SQ1 Studios, 32 Bowden Street, Alexandria NSW 2015 or post mail to PO Box 677, Alexandria NSW 1435</p><p class="phone">Phone: 1300 720 124 (within Australia) or +61 2 9698 0230 (outside Australia)</p><p class="fax">Fax: +61 2 8072 1804 (International)</p><p class="web">Web: <a href="https://www.australianceramics.com/contact/"> Get in touch with us today </a></p></div><div style="clear:both;"></div></section><section id="social_links-widget-3" class="fusion-footer-widget-column widget social_links"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"> <a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="https://australianceramics.com/feed/"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#000000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" href="https://vimeo.com/user10692533"  data-placement="top" data-title="Vimeo" data-toggle="tooltip" data-original-title=""  title="Vimeo" aria-label="Vimeo" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#000000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" href="https://www.flickr.com/photos/australianceramics/sets/"  data-placement="top" data-title="Flickr" data-toggle="tooltip" data-original-title=""  title="Flickr" aria-label="Flickr" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#000000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/australianceramics/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#000000;"></a> <a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/pages/The-Australian-Ceramics-Association/212941652061603"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_self" style="font-size:16px;color:#000000;"></a></div></div><div style="clear:both;"></div></section></div><div class="fusion-clearfix"></div></div></div></footer><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> <span style="color: #ccc;"> <script>document.write(new Date().getFullYear())</script> © The Australian Ceramics Association ABN 14 001 535 502 | The Journal of Australian Ceramics ISSN 1449-275X | <a style="color: #ccc;" href="/downloads">Downloads</a> | <a style="color: #ccc;" href="/terms-and-conditions">Privacy, Terms & Conditions</a> | <a style="color: #ccc;" href="/sitemap">Sitemap</a> | <a style="color: #ccc;" href="https://www.toottootdesign.com/" target="_blank">Site by Toot Toot Design</a></span></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://australianceramics.com/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#ffffff;" href="http://vimeo.com/user10692533" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#ffffff;" href="https://www.flickr.com/photos/australianceramics/sets/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#ffffff;" href="https://www.instagram.com/australianceramics/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#ffffff;" href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#ffffff;" href="mailto:&#109;&#097;i&#108;&#064;&#097;u&#115;t&#114;&#097;l&#105;&#097;n&#099;er&#097;&#109;i&#099;&#115;.&#099;o&#109;" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div></div></div></footer></div><div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle fusion-sliding-bar-border" data-breakpoint="800" data-toggle="triangle"><div class="fusion-sb-toggle-wrapper"> <a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a></div><div id="slidingbar" class="fusion-sliding-bar"><div class="fusion-row"><div class="fusion-columns row fusion-columns-2columns columns-2"><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-clearfix"></div></div></div></div></div></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a>  <script type="text/javascript">var sbiajaxurl = "https://www.australianceramics.com/wp-admin/admin-ajax.php";</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.australianceramics.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.australianceramics.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_a805b3dbff5eccb25028573f38057168","fragment_name":"wc_fragments_a805b3dbff5eccb25028573f38057168"};</script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <!--[if IE 9]> <script type='text/javascript' src='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'93419613',post:'34919',tz:'11',srv:'www.australianceramics.com'} ]);
	_stq.push([ 'clickTrackerInit', '93419613', '34919' ]);</script> <script type="text/javascript" defer src="https://www.australianceramics.com/wp-content/cache/autoptimize/js/autoptimize_06af979bf5141f0e67e01d3b6ad773df.js"></script></body>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67798868-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-67798868-1');</script> </html>