<!DOCTYPE html>
<html class="" lang="en-AU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Q&#038;A Online Masterclasses &#8211; The Australian Ceramics Association</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Australian Ceramics Association &raquo; Feed" href="https://www.australianceramics.com/feed/" />
		
		
		
		
				
		<meta property="og:title" content="Q&amp;A Online Masterclasses"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/"/>
		<meta property="og:site_name" content="The Australian Ceramics Association"/>
		<meta property="og:description" content="1. Will I be able to learn this new technique online if I only have basic experience?
Each class will guide you step-by-step on each technique in a very accessible fashion. It is recommended that you have some experience in working with clay including a basic understanding of fundamental techniques. No information about basic ceramic techniques will be"/>

									<meta property="og:image" content="https://www.australianceramics.com/wp-content/uploads/2018/06/TACA-online-masterclasses_ok_large-e1528178732472.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.australianceramics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='https://www.australianceramics.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.australianceramics.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.92' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.australianceramics.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-core/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/style.css?ver=3.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.5.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/assets/css/animations.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/assets/css/ilightbox.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.australianceramics.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.australianceramics.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyDDkKj9KkGoJCfJpY43RkhPb5ga0ISEabY","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.92'></script>
<link rel='https://api.w.org/' href='https://www.australianceramics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australianceramics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australianceramics.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel="canonical" href="https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/" />
<link rel='shortlink' href='https://www.australianceramics.com/?p=33457' />
<link rel="alternate" type="application/json+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-66x66.png" sizes="32x32" />
<link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon.png" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67798868-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="fusion-stylesheet-inline-css" type="text/css">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</style><script async src='https://stats.wp.com/s-201823.js'></script>

		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67798868-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="http://dfeorounp0ucx.cloudfront.net/widget/v1/h.js" id="presspad.head.js" data-c="861303c16e" data-i="1065789545"></script></head>

<body class="post-template-default single single-post postid-33457 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left fusion-woo-product-design-classic mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none fusion-search-form-classic">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-  fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info">Contact 1300 720 124<span class="fusion-header-separator">|</span><a href="mailto:m&#97;&#105;l&#64;&#97;u&#115;&#116;r&#97;&#108;&#105;a&#110;&#99;e&#114;amics.&#99;o&#109;">m&#97;&#105;l&#64;&#97;u&#115;&#116;r&#97;&#108;&#105;a&#110;&#99;e&#114;amics.&#99;o&#109;</a></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://australianceramics.com/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-skype fusion-icon-skype" style="color:#ffffff;" href="australianceramics" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Skype" data-toggle="tooltip" title="Skype"><span class="screen-reader-text">Skype</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#ffffff;" href="http://vimeo.com/user10692533" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#ffffff;" href="https://www.flickr.com/photos/australianceramics/sets/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#ffffff;" href="https://www.instagram.com/australianceramics/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook fusion-last-social-icon" style="color:#ffffff;" href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" target="_blank" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#ffffff;" href="mailto:m&#097;il&#064;aus&#116;r&#097;&#108;&#105;&#097;n&#099;e&#114;am&#105;&#099;&#115;&#046;c&#111;m" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
					<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="36px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://www.australianceramics.com/" >

						<!-- standard logo -->
			<img src="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png" srcset="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png 1x" width="201" height="76" alt="The Australian Ceramics Association Logo" retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-16086"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-28704"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/membership-form/" class="fusion-bar-highlight"><span>JOIN NOW!</span></a></li><li role="menuitem"  id="menu-item-16087"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight"><span>About TACA</span></a></li><li role="menuitem"  id="menu-item-16022"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu"  ><a  href="/association/#membership" class="fusion-bar-highlight"><span>Membership Benefits</span></a></li><li role="menuitem"  id="menu-item-16023"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu"  ><a  href="/association/#board" class="fusion-bar-highlight"><span>Current Board</span></a></li><li role="menuitem"  id="menu-item-16643"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/" class="fusion-bar-highlight"><span>Trudie Alfred Bequest</span></a></li><li role="menuitem"  id="menu-item-29838"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/" class="fusion-bar-highlight"><span>Open Studios</span></a></li></ul></li><li role="menuitem"  id="menu-item-16430"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-16662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight"><span>About JAC</span></a></li><li role="menuitem"  id="menu-item-16663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu"  ><a  href="/journal/#buy-jac" class="fusion-bar-highlight"><span>Subscribe &#038; Buy</span></a></li><li role="menuitem"  id="menu-item-16661"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu"  ><a  href="/journal/#article" class="fusion-bar-highlight"><span>Submit an Article</span></a></li><li role="menuitem"  id="menu-item-16664"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu"  ><a  href="/journal/#advertise" class="fusion-bar-highlight"><span>Advertise in JAC</span></a></li><li role="menuitem"  id="menu-item-31679"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31679 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/listing-type/jac/" class="fusion-bar-highlight"><span>Stockists</span></a></li></ul></li><li role="menuitem"  id="menu-item-16721"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/community/" class="fusion-bar-highlight"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-23589"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu"  ><a  href="/events" class="fusion-bar-highlight"><span>Upcoming Events</span></a></li><li role="menuitem"  id="menu-item-23677"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/category/competitions/" class="fusion-bar-highlight"><span>Competitions</span></a></li><li role="menuitem"  id="menu-item-23854"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/discuss/" class="fusion-bar-highlight"><span>Discussion Forum</span></a></li><li role="menuitem"  id="menu-item-23535"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/listing-type/aag/" class="fusion-bar-highlight"><span>Ceramic Groups</span></a></li></ul></li><li role="menuitem"  id="menu-item-12963"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  ><a  href="https://www.australianceramics.com/australian-ceramics-news/" class="fusion-bar-highlight"><span class="menu-text">News</span></a></li><li role="menuitem"  id="menu-item-23689"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  ><a  href="https://www.australianceramics.com/category/clay-stuff/" class="fusion-bar-highlight"><span class="menu-text">Clay Stuff</span></a></li><li role="menuitem"  id="menu-item-29373"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  ><a  href="https://www.australianceramicscommunity.com" class="fusion-bar-highlight"><span class="menu-text">Directory</span></a></li><li role="menuitem"  id="menu-item-17138"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  ><a  href="https://www.australianceramics.com/shop/" class="fusion-bar-highlight"><span class="menu-text">Shop</span></a></li><li role="menuitem"  id="menu-item-17142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  ><a  href="https://www.australianceramics.com/contact/" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li><li role="menuitem" class="menu-item fusion-dropdown-menu menu-item-has-children fusion-custom-menu-item fusion-menu-login-box"><a href="https://www.australianceramics.com/my-account/" aria-haspopup="true" class="fusion-bar-highlight"><span class="menu-text">My Account</span></a><div class="fusion-custom-menu-item-contents"><form action="https://www.australianceramics.com/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Remember Me</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-small default comment-submit" value="Log In"><input type="hidden" name="redirect" value="/2018/06/05/qa-online-masterclasses/"></p></form><a class="fusion-menu-login-box-register" href="https://www.australianceramics.com/my-account/" title="Register">Register</a></div></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://www.australianceramics.com/cart/" aria-hidden="true"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/membership-form/" class="fusion-bar-highlight"><span>JOIN NOW!</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/association/" class="fusion-bar-highlight"><span>About TACA</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu"  ><a  href="/association/#membership" class="fusion-bar-highlight"><span>Membership Benefits</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu"  ><a  href="/association/#board" class="fusion-bar-highlight"><span>Current Board</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/" class="fusion-bar-highlight"><span>Trudie Alfred Bequest</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/" class="fusion-bar-highlight"><span>Open Studios</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/journal/" class="fusion-bar-highlight"><span>About JAC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu"  ><a  href="/journal/#buy-jac" class="fusion-bar-highlight"><span>Subscribe &#038; Buy</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu"  ><a  href="/journal/#article" class="fusion-bar-highlight"><span>Submit an Article</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu"  ><a  href="/journal/#advertise" class="fusion-bar-highlight"><span>Advertise in JAC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31679 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/listing-type/jac/" class="fusion-bar-highlight"><span>Stockists</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/community/" class="fusion-bar-highlight"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu"  ><a  href="/events" class="fusion-bar-highlight"><span>Upcoming Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/category/competitions/" class="fusion-bar-highlight"><span>Competitions</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/discuss/" class="fusion-bar-highlight"><span>Discussion Forum</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/listing-type/aag/" class="fusion-bar-highlight"><span>Ceramic Groups</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  ><a  href="https://www.australianceramics.com/australian-ceramics-news/" class="fusion-bar-highlight"><span class="menu-text">News</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  ><a  href="https://www.australianceramics.com/category/clay-stuff/" class="fusion-bar-highlight"><span class="menu-text">Clay Stuff</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  ><a  href="https://www.australianceramicscommunity.com" class="fusion-bar-highlight"><span class="menu-text">Directory</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  ><a  href="https://www.australianceramics.com/shop/" class="fusion-bar-highlight"><span class="menu-text">Shop</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  ><a  href="https://www.australianceramics.com/contact/" class="fusion-bar-highlight"><span class="menu-text">Contact</span></a></li><li role="menuitem" class="menu-item fusion-dropdown-menu menu-item-has-children fusion-custom-menu-item fusion-menu-login-box"><a href="https://www.australianceramics.com/my-account/" aria-haspopup="true" class="fusion-bar-highlight"><span class="menu-text">My Account</span></a><div class="fusion-custom-menu-item-contents"><form action="https://www.australianceramics.com/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Remember Me</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-small default comment-submit" value="Log In"><input type="hidden" name="redirect" value="/2018/06/05/qa-online-masterclasses/"></p></form><a class="fusion-menu-login-box-register" href="https://www.australianceramics.com/my-account/" title="Register">Register</a></div></li><li role="menuitem" class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon fusion-bar-highlight" href="https://www.australianceramics.com/cart/" aria-hidden="true"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-hidden="true" aria-label="Search" data-title="Search" title="Search"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
					<a href="https://www.australianceramics.com/cart/" class="fusion-icon fusion-icon-shopping-cart"  aria-label="Toggle mobile cart"></a>
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
			</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
					<div class="fusion-page-title-bar fusion-page-title-bar-search fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">Q&#038;A Online Masterclasses</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<form role="search" class="searchform fusion-search-form" method="get" action="https://www.australianceramics.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label class="screen-reader-text" for="searchform">Search for:</label>
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
					</div>
							
		</div>
	</div>
</div>
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: right;">
		
					<article id="post-33457" class="post post-33457 type-post status-publish format-standard has-post-thumbnail hentry category-all-ceramics-news category-association category-clay-stuff category-community category-opportunities category-talks-demos-workshops">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																												<li>
																							<a href="https://www.australianceramics.com/wp-content/uploads/2018/06/TACA-online-masterclasses_ok_large-e1528178732472.jpg" data-rel="iLightbox[gallery33457]" title="" data-title="TACA online masterclasses_ok_large" data-caption="" aria-label="TACA online masterclasses_ok_large">
													<span class="screen-reader-text">View Larger Image</span>
													<img width="1000" height="268" src="https://www.australianceramics.com/wp-content/uploads/2018/06/TACA-online-masterclasses_ok_large-800x214.jpg" class="attachment-full size-full wp-post-image" alt="" />												</a>
																					</li>
																																																																																																																																																																																				</ul>
						</div>
																		
															<h2 class="entry-title fusion-post-title">Q&#038;A Online Masterclasses</h2>										<div class="post-content">
				<p><strong>1.</strong> <strong>Will I be able to learn this new technique online if I only have basic experience?<br />
</strong>Each class will guide you step-by-step on each technique in a very accessible fashion. It is recommended that you have some experience in working with clay including a basic understanding of fundamental techniques. No information about basic ceramic techniques will be provided, but if you are willing to research fundamentals on your own then you will find the online courses motivating and insightful.</p>
<p><strong>2. How is each masterclass structured?</strong><br />
Each masterclass (online course) consists of three lessons. Each lesson is a 15–50 minute instructive video for a project that covers the techniques involved. Along with the lesson videos, students can download PDF sheets – Materials List, Project Sheet and sometimes other information such as glaze recipes. If you take part in the webinar (interactive session) you can also receive valuable feedback from your masterclass instructor.</p>
<p><strong>3. What is a webinar?<br />
</strong>A webinar is a live video broadcast incorporated directly into your course as a live event. You will use your computer&#8217;s webcam to live-stream video directly to anyone enrolled in your course and on the event page.</p>
<p><strong>4. Can I watch the lessons according to my own schedule?</strong><br />
Initially, we plan to release one masterclass per month, for four months. Each lesson will be released on a Monday for the week ahead, ie one per week for three consecutive Mondays. You can access each lesson after it is released, whenever you like. The webinar will be scheduled for a 2-hour session at some time in the 4<sup>th</sup> week of the masterclass. Look for the webinar date when you enrol.</p>
<p><strong>5. What can I expect to get from this masterclass?</strong><br />
*  Three projects designed to develop the techniques outlined in each of the three lessons<br />
*   Development of your skill base<br />
*   Videos of the artists sharing their techniques and tips<br />
*   Optional group feedback and question time via the webinar (live video conference)</p>
<p><strong>6. Will I be able to be contact my other virtual classmates?</strong><br />
The masterclasses are conducted using an online platform called Ruzuku. As a student you will establish a profile when you register. You will then be able to see and contact others who have registered for your masterclass.</p>
<p><strong>7. What happens if I don&#8217;t get the opportunity to ask a question or I think of a question after the webinar session?<br />
</strong>We encourage individuals enrolled in the masterclass to write down any questions you have on the (downloadable) project sheet, so that you are prepared for the webinar session. The instructors are only in attendance for the 2-hour webinar session. Outside of the webinar session, you could ask questions of your fellow students within the Ruzuku platform. All discussion threads, including pictures posted and responses, are viewable by any student.</p>
<p><strong>8. Will I get direct feedback if I am experiencing difficulty with one of my projects?<br />
</strong>Students can submit questions, and during the webinar session instructors will review these questions.</p>
<p><strong>9. What happens if I do not get my project finished in time for the webinar session?<br />
</strong>It is up to individual members to manage time to have the project complete. However, if individual circumstances prevent this from occurring, a review of your work in progress is still possible.</p>
<p><strong>10. How long will I get to complete a project?<br />
</strong>In our initial release of the masterclasses, each of the three lessons is released on a Monday. In the fourth week, the webinar will take place. It will be best if the three projects are completed by that time of the webinar. Students can also move through the lessons at their own pace.</p>
<p><strong>11. Do you offer refunds?</strong><br />
There are no refunds once you sign up, so please be sure you can take the masterclass BEFORE you sign up.</p>
<p><strong>12. If I get sick and am unable to continue with the classes, can I get a refund?</strong><br />
Exceptional circumstances can be submitted to The Australian Ceramics Association on an individual basis.</p>
<p><strong>13. Can I download the videos?</strong><br />
No, the videos are not downloadable. You will have access to the course and the videos for six months after the masterclass ends.</p>
<p><strong>14. How long does the masterclass stay open after the webinar?</strong><br />
Students can access the course content for six months after the masterclass ends. You will be able to go back and review older lessons and activities, even if the course has officially ended.</p>
<p><strong>15. Do I need to have access to a fully equipped ceramic studio to take this class?</strong><br />
It is recommended that you have access to a studio to work in while learning in order to get the most out of the e-course. If you are unsure of the facilities available in your area, join the <a href="https://www.facebook.com/groups/australianceramicsforum/">Australian Ceramics Forum on Facebook</a>, as it is a good resource with members located nation-wide.</p>
<p><strong>16. What happens if I do not wish to ask a question in a group situation?<br />
</strong>You can choose not to participate in the webinar (live interactive session). You also have the option to create an anonymous profile in the Ruzuku platform where the masterclass is conducted. We encourage everyone to actively participate, as group feedback is a great way to help and often someone will be experiencing similar difficulties. The webinar will be moderated by a TACA member to ensure respectful behaviour is followed.</p>
<p><strong>17. Why can&#8217;t I just take the masterclass at anytime and/or without the webinar?</strong><br />
The benefit of the Masterclasses following a scheduled timetable (which includes the webinar) is to enable participants to connect with each other during the month of the online class. TACA’s plan is to run this 4-course Masterclass program again in the first half of 2019. We are considering making the masterclasses available at any time, without the webinar option, but this decision will be made at the end of 2018, after this first round of scheduled workshops.</p>
<p><strong>18. I have some questions about the course. Who can I contact?<br />
</strong>If you cannot find the answer to your question in Ruzuku, please contact The Australian Ceramics Association via email, <a href="mailto:mail@australianceramics.com">mail@australianceramics.com</a>; SUBJECT: I have a RUZUKU question.</p>
<p><strong>19. How long are the video lessons? </strong><br />
Each masterclass is comprised of three lessons that run for 15–50 minutes and each lesson offers a project designed to develop skills on the techniques covered in that lesson.</p>
<p><strong>20. Can I give a masterclass as a gift? </strong><br />
Yes.</p>
<p><strong>21. Do I need to live in Australia to enrol in your masterclass?</strong><br />
No, anyone can take the class.</p>
<p><strong>PLEASE NOTE</strong>: This is our inaugural release and we still have our learner-wheels on. If you notice a glitch please send us an email to <a href="mail@australianceramics.com">mail@australianceramics.com</a>.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 50%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-33457 gallery-columns-2 gallery-size-400'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="Q&A Online Masterclasses" data-caption="" href='https://www.australianceramics.com/?attachment_id=33451'><img width="400" height="400" src="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-33451" srcset="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-100x100.jpg 100w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-clairy-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33451'>
				Whimsical Handbuilt Creatures with Clairy Laurence
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="Q&A Online Masterclasses" data-caption="" href='https://www.australianceramics.com/?attachment_id=33453'><img width="400" height="400" src="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-33453" srcset="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-100x100.jpg 100w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-shannon-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33453'>
				Sophisticated Surfaces with Shannon Garson
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="Q&A Online Masterclasses" data-caption="" href='https://www.australianceramics.com/?attachment_id=33450'><img width="400" height="400" src="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-33450" srcset="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-100x100.jpg 100w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-avital-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33450'>
				Handbuilding Huge Forms with Avital Sheffer
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="Q&A Online Masterclasses" data-caption="" href='https://www.australianceramics.com/?attachment_id=33452'><img width="400" height="400" src="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-400x400.jpg" class="attachment-400 size-400" alt="" aria-describedby="gallery-1-33452" srcset="https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-100x100.jpg 100w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2018/06/MASTERCLASS-pru-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-33452'>
				Terra Sigillata Bonanza with Pru Morrison
				</dd></dl><br style="clear: both" />
		</div>

							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="https://www.australianceramics.com/author/taca-master/" title="Posts by Australian Ceramics" rel="author">Australian Ceramics</a>			</span>
		</span>
	
	

	
	
			<span class="updated rich-snippet-hidden">
			2018-06-05T18:30:35+00:00		</span>
	
<span>June 5, 2018</span><span class="fusion-inline-sep">|</span></div></div>													<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F&amp;t=Q%26%23038%3BA%20Online%20Masterclasses" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=Q%26A%20Online%20Masterclasses&amp;url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/&amp;title=Q%26%23038%3BA%20Online%20Masterclasses&amp;summary=1.%20Will%20I%20be%20able%20to%20learn%20this%20new%20technique%20online%20if%20I%20only%20have%20basic%20experience%3F%0D%0AEach%20class%20will%20guide%20you%20step-by-step%20on%20each%20technique%20in%20a%20very%20accessible%20fashion.%20It%20is%20recommended%20that%20you%20have%20some%20experience%20in%20working%20with%20clay%20including%20a%20b" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/&amp;title=Q%26%23038%3BA%20Online%20Masterclasses" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F&amp;name=Q%26%23038%3BA%20Online%20Masterclasses&amp;description=1.%20Will%20I%20be%20able%20to%20learn%20this%20new%20technique%20online%20if%20I%20only%20have%20basic%20experience%3F%0D%0AEach%20class%20will%20guide%20you%20step-by-step%20on%20each%20technique%20in%20a%20very%20accessible%20fashion.%20It%20is%20recommended%20that%20you%20have%20some%20experience%20in%20working%20with%20clay%20including%20a%20basic%20understanding%20of%20fundamental%20techniques.%C2%A0No%20information%C2%A0about%20basic%20ceramic%20techniques%20will%20be" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F&amp;description=1.%20Will%20I%20be%20able%20to%20learn%20this%20new%20technique%20online%20if%20I%20only%20have%20basic%20experience%3F%0D%0AEach%20class%20will%20guide%20you%20step-by-step%20on%20each%20technique%20in%20a%20very%20accessible%20fashion.%20It%20is%20recommended%20that%20you%20have%20some%20experience%20in%20working%20with%20clay%20including%20a%20basic%20understanding%20of%20fundamental%20techniques.%C2%A0No%20information%C2%A0about%20basic%20ceramic%20techniques%20will%20be&amp;media=https%3A%2F%2Fwww.australianceramics.com%2Fwp-content%2Fuploads%2F2018%2F06%2FTACA-online-masterclasses_ok_large-e1528178732472.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.australianceramics.com%2F2018%2F06%2F05%2Fqa-online-masterclasses%2F&amp;title=Q%26%23038%3BA%20Online%20Masterclasses&amp;description=1.%20Will%20I%20be%20able%20to%20learn%20this%20new%20technique%20online%20if%20I%20only%20have%20basic%20experience%3F%0D%0AEach%20class%20will%20guide%20you%20step-by-step%20on%20each%20technique%20in%20a%20very%20accessible%20fashion.%20It%20is%20recommended%20that%20you%20have%20some%20experience%20in%20working%20with%20clay%20including%20a%20basic%20understanding%20of%20fundamental%20techniques.%C2%A0No%20information%C2%A0about%20basic%20ceramic%20techniques%20will%20be" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=Q%26%23038%3BA%20Online%20Masterclasses&amp;body=https://www.australianceramics.com/2018/06/05/qa-online-masterclasses/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-blogsidebar" style="float: left;" >
											
					<section id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-clay-stuff-menu-container"><ul id="menu-clay-stuff-menu" class="menu"><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23667"><a href="https://www.australianceramics.com/category/clay-stuff/">Clay Stuff</a></li>
<li id="menu-item-24412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24412"><a href="https://www.australianceramics.com/category/clay-stuff/surface-therapy/">Surface Therapy</a></li>
<li id="menu-item-23670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23670"><a href="https://www.australianceramics.com/category/clay-stuff/materials-techniques/">Materials &#038; Techniques</a></li>
<li id="menu-item-23668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="https://www.australianceramics.com/category/clay-stuff/shared-knowledge/">Knowledge &#038; Learning</a></li>
<li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26815"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-news-blog-category-menu-container"><ul id="menu-news-blog-category-menu" class="menu"><li id="menu-item-23649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23649"><a href="https://www.australianceramics.com/category/all-ceramics-news/">All Ceramics News</a></li>
<li id="menu-item-23650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23650"><a href="https://www.australianceramics.com/category/association/">Association</a></li>
<li id="menu-item-23652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23652"><a href="https://www.australianceramics.com/category/association/committee-agm/">Committee &#038; AGM</a></li>
<li id="menu-item-23664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23664"><a href="https://www.australianceramics.com/category/association/open-studios/">Open Studios</a></li>
<li id="menu-item-23653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23653"><a href="https://www.australianceramics.com/category/association/trudie-alfred-bequest/">Trudie Alfred Bequest</a></li>
<li id="menu-item-26986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26986"><a href="https://www.australianceramics.com/category/community/">Community</a></li>
<li id="menu-item-26987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26987"><a href="https://www.australianceramics.com/category/community/groups/">Groups</a></li>
<li id="menu-item-26988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26988"><a href="https://www.australianceramics.com/category/community/regional/">Regional</a></li>
<li id="menu-item-23657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23657"><a href="https://www.australianceramics.com/category/competitions/">Competitions</a></li>
<li id="menu-item-23658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23658"><a href="https://www.australianceramics.com/category/events-exhibitions/">Events &#038; Exhibitions</a></li>
<li id="menu-item-23659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23659"><a href="https://www.australianceramics.com/category/opportunities/">Opportunities</a></li>
<li id="menu-item-26990" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26990"><a href="https://www.australianceramics.com/category/talks-demos-workshops/">Talks, Demos &#038; Workshops</a></li>
<li id="menu-item-23660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23660"><a href="https://www.australianceramics.com/category/the-journal/">The Journal</a></li>
<li id="menu-item-26991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26991"><a href="https://www.australianceramics.com/category/the-journal/feature-article/">Feature Article</a></li>
<li id="menu-item-26989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26989"><a href="https://www.australianceramics.com/category/sponsored-promotion/">Sponsored Promotion</a></li>
<li id="menu-item-26816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26816"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li>
</ul></div></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.australianceramics.com/2018/06/'> June 2018 </option>
	<option value='https://www.australianceramics.com/2018/05/'> May 2018 </option>
	<option value='https://www.australianceramics.com/2018/04/'> April 2018 </option>
	<option value='https://www.australianceramics.com/2018/03/'> March 2018 </option>
	<option value='https://www.australianceramics.com/2018/02/'> February 2018 </option>
	<option value='https://www.australianceramics.com/2017/12/'> December 2017 </option>
	<option value='https://www.australianceramics.com/2017/10/'> October 2017 </option>
	<option value='https://www.australianceramics.com/2017/08/'> August 2017 </option>
	<option value='https://www.australianceramics.com/2017/07/'> July 2017 </option>
	<option value='https://www.australianceramics.com/2017/06/'> June 2017 </option>
	<option value='https://www.australianceramics.com/2017/05/'> May 2017 </option>
	<option value='https://www.australianceramics.com/2017/04/'> April 2017 </option>
	<option value='https://www.australianceramics.com/2017/03/'> March 2017 </option>
	<option value='https://www.australianceramics.com/2017/01/'> January 2017 </option>
	<option value='https://www.australianceramics.com/2016/12/'> December 2016 </option>
	<option value='https://www.australianceramics.com/2016/11/'> November 2016 </option>
	<option value='https://www.australianceramics.com/2016/09/'> September 2016 </option>
	<option value='https://www.australianceramics.com/2016/08/'> August 2016 </option>
	<option value='https://www.australianceramics.com/2016/07/'> July 2016 </option>
	<option value='https://www.australianceramics.com/2016/06/'> June 2016 </option>
	<option value='https://www.australianceramics.com/2016/04/'> April 2016 </option>
	<option value='https://www.australianceramics.com/2016/03/'> March 2016 </option>
	<option value='https://www.australianceramics.com/2016/01/'> January 2016 </option>
	<option value='https://www.australianceramics.com/2015/12/'> December 2015 </option>
	<option value='https://www.australianceramics.com/2015/11/'> November 2015 </option>
	<option value='https://www.australianceramics.com/2015/09/'> September 2015 </option>
	<option value='https://www.australianceramics.com/2015/08/'> August 2015 </option>
	<option value='https://www.australianceramics.com/2015/07/'> July 2015 </option>
	<option value='https://www.australianceramics.com/2015/06/'> June 2015 </option>
	<option value='https://www.australianceramics.com/2015/05/'> May 2015 </option>
	<option value='https://www.australianceramics.com/2015/04/'> April 2015 </option>
	<option value='https://www.australianceramics.com/2015/03/'> March 2015 </option>
	<option value='https://www.australianceramics.com/2015/01/'> January 2015 </option>
	<option value='https://www.australianceramics.com/2014/12/'> December 2014 </option>
	<option value='https://www.australianceramics.com/2014/11/'> November 2014 </option>
	<option value='https://www.australianceramics.com/2014/10/'> October 2014 </option>
	<option value='https://www.australianceramics.com/2014/09/'> September 2014 </option>
	<option value='https://www.australianceramics.com/2014/08/'> August 2014 </option>
	<option value='https://www.australianceramics.com/2014/07/'> July 2014 </option>
	<option value='https://www.australianceramics.com/2014/06/'> June 2014 </option>
	<option value='https://www.australianceramics.com/2014/05/'> May 2014 </option>
	<option value='https://www.australianceramics.com/2014/04/'> April 2014 </option>
	<option value='https://www.australianceramics.com/2014/03/'> March 2014 </option>
	<option value='https://www.australianceramics.com/2014/02/'> February 2014 </option>
	<option value='https://www.australianceramics.com/2014/01/'> January 2014 </option>
	<option value='https://www.australianceramics.com/2013/12/'> December 2013 </option>
	<option value='https://www.australianceramics.com/2013/11/'> November 2013 </option>
	<option value='https://www.australianceramics.com/2013/10/'> October 2013 </option>
	<option value='https://www.australianceramics.com/2013/09/'> September 2013 </option>
	<option value='https://www.australianceramics.com/2013/08/'> August 2013 </option>
	<option value='https://www.australianceramics.com/2013/07/'> July 2013 </option>
	<option value='https://www.australianceramics.com/2013/06/'> June 2013 </option>
	<option value='https://www.australianceramics.com/2013/04/'> April 2013 </option>
	<option value='https://www.australianceramics.com/2013/03/'> March 2013 </option>

		</select>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="em_widget-3" class="fusion-footer-widget-column widget widget_em_widget"><h4 class="widget-title">Upcoming Events</h4><ul><li><strong><a href="https://www.australianceramics.com/events/the-australian-ceramics-triennale-2019/">The Australian Ceramics Triennale, Hobart Tasmania 2019</a></strong></li><li>Wednesday, 1 May 2019  <br /> </li></ul><div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Connect with our community, here <a href="https://www.australianceramicscommunity.com">australianceramicscommunity.com</a>
Searching for an older article? Visit <a href="https://australianceramics.wordpress.com">australianceramics.wordpress.com</a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">LIKE US ON FACEBOOK</h4>
		
			<script>
			window.fbAsyncInit = function() {
				fusion_resize_page_widget();

				jQuery( window ).resize( function() {
					fusion_resize_page_widget();
				});

				function fusion_resize_page_widget() {
					var $container_width = jQuery( '.facebook-like-widget-2' ).width();

					if ( 1 > $container_width ) {
						$container_width = 300;
					}

					if ( $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'width' ) && $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'original-width' ) ) {
						jQuery('.facebook-like-widget-2 .fb-page' ).attr( 'data-width', $container_width );
						if ( 'undefined' !== typeof FB ) {
							FB.XFBML.parse();
						}
					}
				}
		  };

			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "https://connect.facebook.net/en_AU/sdk.js#xfbml=1&version=v2.11&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
			</script>

			<div class="fb-like-box-container facebook-like-widget-2" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" data-original-width="300" data-width="300" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div>
			</div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">JOIN OUR INSTAGRAM</h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 4px; " data-id="507310199" data-num="3" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;false&quot;, &quot;sbiHeaderCache&quot;: &quot;false&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">CONTACT US</h4>
		<div class="contact-info-container">
							<p class="address">SQ1 Studios, 32 Bowden Street, Alexandria NSW 2015 or post mail to PO Box 677, Alexandria NSW 1435</p>
			
							<p class="phone">Phone: 1300 720 124 (within Australia) or +61 2 9698 0230 (outside Australia)</p>
			
			
							<p class="fax">Fax: +61 2 8072 1804 (International)</p>
			
			
							<p class="web">Web: <a href="https://www.australianceramics.com/contact/">
											Get in touch with us today									</a></p>
					</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-3" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="https://australianceramics.com/feed/"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-skype fusion-icon-skype" href="skype:australianceramics?chat"  data-placement="top" data-title="Skype" data-toggle="tooltip" data-original-title=""  title="Skype" aria-label="Skype" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" href="https://vimeo.com/user10692533"  data-placement="top" data-title="Vimeo" data-toggle="tooltip" data-original-title=""  title="Vimeo" aria-label="Vimeo" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" href="https://www.flickr.com/photos/australianceramics/sets/"  data-placement="top" data-title="Flickr" data-toggle="tooltip" data-original-title=""  title="Flickr" aria-label="Flickr" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/australianceramics/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/pages/The-Australian-Ceramics-Association/212941652061603"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		<span style="color: #ccc;"> <script> document.write(new Date().getFullYear()) </script> © The Australian Ceramics Association ABN 14 001 535 502 | The Journal of Australian Ceramics ISSN 1449-275X | <a style="color: #ccc;" href="/downloads">Downloads</a> | <a style="color: #ccc;" href="/terms-and-conditions">Privacy, Terms & Conditions</a> | <a style="color: #ccc;" href="/sitemap">Sitemap</a> | <a style="color: #ccc;" href="https://www.toottootdesign.com/" target="_blank">Site by Toot Toot Design</a></span>	</div>
</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
										<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle fusion-sliding-bar-border" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-2columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.australianceramics.com/wp-admin/admin-ajax.php";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.australianceramics.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"507310199.OWRjZjdjNA==.N2EyYzBhMzc5ZGM4N.GE3YTg2Nzg3MzJjMzFkNWVhMzk=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.australianceramics.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_7c99c0f114c1166e83016d5ad3cf0b48","fragment_name":"wc_fragments_7c99c0f114c1166e83016d5ad3cf0b48"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/uploads/fusion-scripts/a34ddf63b373aac6540e64680b9a1029.min.js?timestamp=1526952843'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'93419613',post:'33457',tz:'10',srv:'www.australianceramics.com'} ]);
	_stq.push([ 'clickTrackerInit', '93419613', '33457' ]);
</script>
	</body>
</html>
