<!DOCTYPE html>
<html class="" lang="en-AU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>A Potters Party – Smoke on the Water &#8211; The Australian Ceramics Association</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Australian Ceramics Association &raquo; Feed" href="https://www.australianceramics.com/feed/" />

		<meta property="og:title" content="A Potters Party – Smoke on the Water"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/"/>
		<meta property="og:site_name" content="The Australian Ceramics Association"/>
		<meta property="og:description" content="Australian Woodfire Ceramics Conference
28 June – 1 July 2017
by Merrie Tomkins

Photos: Merrie Tomkins, Vicki Grima &amp; Anna-Marie Wallace

When one hears mention of ‘Smoke on the Water’ you instantly think of Deep Purple strumming away on guitars whilst smoke drifts across a Swiss lake, back to the Woodstock days.

Well, it wasn’t quite Woodstock, but the small"/>

									<meta property="og:image" content="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.australianceramics.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cff-css'  href='https://www.australianceramics.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://www.australianceramics.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.australianceramics.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-core/css/style.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-child-stylesheet-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/style.css?ver=3.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/assets/css/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-font-awesome-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/fonts/fontawesome/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://www.australianceramics.com/wp-content/themes/Avada/assets/css/ie.css?ver=5.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/animations.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='https://www.australianceramics.com/wp-content/plugins/fusion-builder/ilightbox.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.australianceramics.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd-mm-yy","ui_css":"https:\/\/www.australianceramics.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","google_maps_api":"AIzaSyDDkKj9KkGoJCfJpY43RkhPb5ga0ISEabY","bookingInProgress":"Please wait while the booking is being submitted.","tickets_save":"Save Ticket","bookingajaxurl":"https:\/\/www.australianceramics.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Export Bookings","bookings_settings_save":"Save Settings","booking_delete":"Are you sure you want to delete?","booking_offset":"30","bb_full":"Sold Out","bb_book":"Book Now","bb_booking":"Booking...","bb_booked":"Booking Submitted","bb_error":"Booking Error. Try again?","bb_cancel":"Cancel","bb_canceling":"Cancelling...","bb_cancelled":"Cancelled","bb_cancel_error":"Cancellation Error. Try again?","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<link rel='https://api.w.org/' href='https://www.australianceramics.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.australianceramics.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.australianceramics.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<meta name="generator" content="WooCommerce 3.2.1" />
<link rel="canonical" href="https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/" />
<link rel='shortlink' href='https://www.australianceramics.com/?p=31405' />
<link rel="alternate" type="application/json+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.australianceramics.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-66x66.png" sizes="32x32" />
<link rel="icon" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon-200x200.png" />
<meta name="msapplication-TileImage" content="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association-Favicon.png" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-67798868-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67798868-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript" src="http://dfeorounp0ucx.cloudfront.net/widget/v1/h.js" id="presspad.head.js" data-c="861303c16e" data-i="1065789545"></script></head>

<body class="post-template-default single single-post postid-31405 single-format-standard fusion-image-hovers fusion-body ltr no-mobile-slidingbar no-mobile-totop mobile-logo-pos-left layout-wide-mode has-sidebar fusion-top-header menu-text-align-left fusion-woo-product-design-classic mobile-menu-design-modern fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																				<div class="fusion-column fusion-column-lastcol-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v3 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo- fusion-mobile-menu-design-modern ">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
			<div class="fusion-contact-info">Contact 1300 720 124<span class="fusion-header-separator">|</span><a href="mailto:&#109;a&#105;&#108;&#64;a&#117;str&#97;&#108;ianc&#101;&#114;a&#109;&#105;c&#115;&#46;c&#111;&#109;">&#109;a&#105;&#108;&#64;a&#117;str&#97;&#108;ianc&#101;&#114;a&#109;&#105;c&#115;&#46;c&#111;&#109;</a></div>			</div>
							<div class="fusion-alignright">
			<div class="fusion-social-links-header"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" style="color:#ffffff;" href="http://australianceramics.com/feed/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Rss" data-toggle="tooltip" title="Rss"><span class="screen-reader-text">Rss</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-skype fusion-icon-skype" style="color:#ffffff;" href="australianceramics" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Skype" data-toggle="tooltip" title="Skype"><span class="screen-reader-text">Skype</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" style="color:#ffffff;" href="http://vimeo.com/user10692533" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Vimeo" data-toggle="tooltip" title="Vimeo"><span class="screen-reader-text">Vimeo</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" style="color:#ffffff;" href="https://www.flickr.com/photos/australianceramics/sets/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Flickr" data-toggle="tooltip" title="Flickr"><span class="screen-reader-text">Flickr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" style="color:#ffffff;" href="https://www.instagram.com/australianceramics/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram"><span class="screen-reader-text">Instagram</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook fusion-last-social-icon" style="color:#ffffff;" href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" target="_blank" rel="noopener noreferrer" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" style="color:#ffffff;" href="mailto:mai&#108;&#064;&#097;&#117;&#115;tr&#097;lia&#110;&#099;e&#114;a&#109;&#105;&#099;&#115;.c&#111;&#109;" target="_self" rel="noopener noreferrer" data-placement="bottom" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-header">
	<div class="fusion-row">
		<div class="fusion-logo" data-margin-top="0px" data-margin-bottom="36px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="https://www.australianceramics.com/">
						<img src="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png" width="201" height="76" alt="The Australian Ceramics Association Logo" class="fusion-logo-1x fusion-standard-logo" />

							<img src="https://www.australianceramics.com/wp-content/uploads/2017/03/The-Australian-Ceramics-Association.png" width="201" height="76" alt="The Australian Ceramics Association Retina Logo" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
			
			<!-- sticky header logo -->
					</a>
		</div>		<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-main-menu" class="fusion-menu"><li role="menuitem"  id="menu-item-16086"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/association/"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-28704"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/membership-form/"><span>JOIN NOW!</span></a></li><li role="menuitem"  id="menu-item-16087"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/association/"><span>About TACA</span></a></li><li role="menuitem"  id="menu-item-16022"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu"  ><a  href="/association/#membership"><span>Membership Benefits</span></a></li><li role="menuitem"  id="menu-item-16023"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu"  ><a  href="/association/#board"><span>Current Board</span></a></li><li role="menuitem"  id="menu-item-16643"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/"><span>Trudie Alfred Bequest</span></a></li><li role="menuitem"  id="menu-item-29838"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/"><span>Open Studios</span></a></li></ul></li><li role="menuitem"  id="menu-item-16430"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/journal/"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-16662"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/journal/"><span>About JAC</span></a></li><li role="menuitem"  id="menu-item-16663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu"  ><a  href="/journal/#buy-jac"><span>Subscribe &#038; Buy</span></a></li><li role="menuitem"  id="menu-item-16661"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu"  ><a  href="/journal/#article"><span>Submit an Article</span></a></li><li role="menuitem"  id="menu-item-16664"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu"  ><a  href="/journal/#advertise"><span>Advertise in JAC</span></a></li><li role="menuitem"  id="menu-item-16665"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16665 fusion-dropdown-submenu"  ><a  href="/journal/#stockists"><span>Stockists</span></a></li></ul></li><li role="menuitem"  id="menu-item-16721"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/community/"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-23589"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu"  ><a  href="/events"><span>Upcoming Events</span></a></li><li role="menuitem"  id="menu-item-23677"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/category/competitions/"><span>Competitions</span></a></li><li role="menuitem"  id="menu-item-23854"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/discuss/"><span>Discussion Forum</span></a></li><li role="menuitem"  id="menu-item-23535"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu"  ><a  href="/community/#groups"><span>Ceramic Groups</span></a></li></ul></li><li role="menuitem"  id="menu-item-12963"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  ><a  href="https://www.australianceramics.com/australian-ceramics-news/"><span class="menu-text">News</span></a></li><li role="menuitem"  id="menu-item-23689"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  ><a  href="https://www.australianceramics.com/category/clay-stuff/"><span class="menu-text">Clay Stuff</span></a></li><li role="menuitem"  id="menu-item-29373"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  ><a  href="https://www.australianceramicscommunity.com"><span class="menu-text">Directory</span></a></li><li role="menuitem"  id="menu-item-17138"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  ><a  href="https://www.australianceramics.com/shop/"><span class="menu-text">Shop</span></a></li><li role="menuitem"  id="menu-item-17142"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  ><a  href="https://www.australianceramics.com/contact/"><span class="menu-text">Contact</span></a></li><li class="fusion-custom-menu-item fusion-menu-login-box"><a href="https://www.australianceramics.com/my-account/"><span class="menu-text">My Account</span></a><div class="fusion-custom-menu-item-contents"><form action="https://www.australianceramics.com/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Remember Me</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-small default comment-submit" value="Log In"><input type="hidden" name="redirect" value="/2017/10/18/a-potters-party-smoke-on-the-water/"></p></form><a class="fusion-menu-login-box-register" href="https://www.australianceramics.com/my-account/" title="Register">Register</a></div></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon" href="https://www.australianceramics.com/cart/" aria-hidden="true"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.australianceramics.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16086 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/association/"><span class="menu-text">Association</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28704 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/membership-form/"><span>JOIN NOW!</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16087 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/association/"><span>About TACA</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16022 fusion-dropdown-submenu"  ><a  href="/association/#membership"><span>Membership Benefits</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16023 fusion-dropdown-submenu"  ><a  href="/association/#board"><span>Current Board</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16643 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/trudie-alfred-bequest/"><span>Trudie Alfred Bequest</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29838 fusion-dropdown-submenu"  ><a  href="https://www.australianceramicscommunity.com/"><span>Open Studios</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16430 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/journal/"><span class="menu-text">Journal</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16662 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/journal/"><span>About JAC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16663 fusion-dropdown-submenu"  ><a  href="/journal/#buy-jac"><span>Subscribe &#038; Buy</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16661 fusion-dropdown-submenu"  ><a  href="/journal/#article"><span>Submit an Article</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16664 fusion-dropdown-submenu"  ><a  href="/journal/#advertise"><span>Advertise in JAC</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16665 fusion-dropdown-submenu"  ><a  href="/journal/#stockists"><span>Stockists</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16721 fusion-dropdown-menu"  ><a  href="https://www.australianceramics.com/community/"><span class="menu-text">Community</span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23589 fusion-dropdown-submenu"  ><a  href="/events"><span>Upcoming Events</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23677 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/category/competitions/"><span>Competitions</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23854 fusion-dropdown-submenu"  ><a  href="https://www.australianceramics.com/discuss/"><span>Discussion Forum</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23535 fusion-dropdown-submenu"  ><a  href="/community/#groups"><span>Ceramic Groups</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-12963"  ><a  href="https://www.australianceramics.com/australian-ceramics-news/"><span class="menu-text">News</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23689"  ><a  href="https://www.australianceramics.com/category/clay-stuff/"><span class="menu-text">Clay Stuff</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"  ><a  href="https://www.australianceramicscommunity.com"><span class="menu-text">Directory</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17138"  ><a  href="https://www.australianceramics.com/shop/"><span class="menu-text">Shop</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17142"  ><a  href="https://www.australianceramics.com/contact/"><span class="menu-text">Contact</span></a></li><li class="fusion-custom-menu-item fusion-menu-login-box"><a href="https://www.australianceramics.com/my-account/"><span class="menu-text">My Account</span></a><div class="fusion-custom-menu-item-contents"><form action="https://www.australianceramics.com/wp-login.php" name="loginform" method="post"><p><input type="text" class="input-text" name="log" id="username" value="" placeholder="Username" /></p><p><input type="password" class="input-text" name="pwd" id="password" value="" placeholder="Password" /></p><p class="fusion-remember-checkbox"><label for="fusion-menu-login-box-rememberme"><input name="rememberme" type="checkbox" id="fusion-menu-login-box-rememberme" value="forever"> Remember Me</label></p><input type="hidden" name="fusion_woo_login_box" value="true" /><p class="fusion-login-box-submit"><input type="submit" name="wp-submit" id="wp-submit" class="button button-small default comment-submit" value="Log In"><input type="hidden" name="redirect" value="/2017/10/18/a-potters-party-smoke-on-the-water/"></p></form><a class="fusion-menu-login-box-register" href="https://www.australianceramics.com/my-account/" title="Register">Register</a></div></li><li class="fusion-custom-menu-item fusion-menu-cart fusion-main-menu-cart fusion-widget-cart-counter"><a class="fusion-main-menu-icon" href="https://www.australianceramics.com/cart/" aria-hidden="true"><span class="menu-text" aria-label="View Cart"></span></a></li><li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon" aria-hidden="true"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="https://www.australianceramics.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div></li></ul></nav>		<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
					<a href="https://www.australianceramics.com/cart/" class="fusion-icon fusion-icon-shopping-cart"  aria-label="Toggle mobile cart"></a>
			</div>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
	</div>
</div>
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
					<div class="fusion-page-title-bar fusion-page-title-bar-search fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

																			<h1 class="entry-title">A Potters Party – Smoke on the Water</h1>

									
				
			</div>

												<div class="fusion-page-title-secondary">
						<form role="search" class="searchform" method="get" action="https://www.australianceramics.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
					</div>
							
		</div>
	</div>
</div>
		
		
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: right;">
		
			<article id="post-31405" class="post post-31405 type-post status-publish format-standard has-post-thumbnail hentry category-all-ceramics-news category-clay-stuff category-community category-events-exhibitions category-groups category-regional tag-conference tag-cooroy tag-smoke tag-smoke-on-the-water tag-woodfire">
						
																													<div class="fusion-flexslider flexslider fusion-flexslider-loading post-slideshow fusion-post-slideshow">
							<ul class="slides">
																																																				<li>
																					<a href="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg" data-rel="iLightbox[gallery31405]" title="" data-title="smoke final - 1" data-caption="" aria-label="smoke final - 1">
												<span class="screen-reader-text">View Larger Image</span>
												<img width="2000" height="1500" src="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-800x600.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-200x150.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-400x300.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-600x450.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-800x600.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-1200x900.jpg 1200w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg 2000w" sizes="(max-width: 800px) 100vw, 800px" />											</a>
																			</li>
																																																																																																																																																																											</ul>
						</div>
																		
											<h2 class="entry-title fusion-post-title">A Potters Party – Smoke on the Water</h2>										<div class="post-content">
				<h3><strong>Australian Woodfire Ceramics Conference</strong><br />
28 June – 1 July 2017</h3>
<p>by Merrie Tomkins</p>
<p>Photos: Merrie Tomkins, Vicki Grima &amp; Anna-Marie Wallace</p>
<p>When one hears mention of ‘Smoke on the Water’ you instantly think of Deep Purple strumming away on guitars whilst smoke drifts across a Swiss lake, back to the Woodstock days.</p>
<p>Well, it wasn’t quite Woodstock, but the small town of Cooroy, tucked away in the hinterland of the Sunshine Coast, Queensland, became the gathering place for the 9th Australian International Woodfiring Conference, with 2017 being the first time it was held in Queensland. The conference is a triennial congregation held in the winter months, with new organisers and a new location each time.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/shirobey-kobayashi/'><img width="763" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-763x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-31566" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-120x161.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-200x268.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-206x276.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-224x300.jpg 224w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-400x537.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-500x671.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-600x805.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-763x1024.jpg 763w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-768x1031.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-800x1074.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi-1200x1611.jpg 1200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Shirobey-kobayashi.jpg 1216w" sizes="(max-width: 763px) 100vw, 763px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-31566'>
				Guest Shirobey Kobayashi
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/tim-christensan-1-1/'><img width="683" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-683x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-31560" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-120x180.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-200x300.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-206x309.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-400x600.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-500x750.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-600x900.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-683x1024.jpg 683w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-768x1152.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1-800x1200.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Tim-Christensan-1-1.jpg 1000w" sizes="(max-width: 683px) 100vw, 683px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-31560'>
				Guest Tim Christensen
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/kim-jong-pil/'><img width="683" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-683x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-1-31562" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-120x180.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-200x300.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-206x309.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-400x600.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-500x750.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-600x900.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-683x1024.jpg 683w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-768x1152.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-800x1200.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Kim-Jong-Pil-1200x1800.jpg 1200w" sizes="(max-width: 683px) 100vw, 683px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-31562'>
				Guest Kim Jong Pil
				</dd></dl><br style="clear: both" />
		</div>

<p>Amidst magical weather in late June, 160 delegates, 20 artists and 30 volunteers enjoyed an extensive program. The pre-conference workshops, each filled to capacity, took place at Rowley Drysdale’s Quixotica studios and Tania Edwards’ Arcadia studio. At Quixotica, invited Korean artists Kim Jong Pil and Kim Se Wan offered an interactive hands-on workshop which involved demonstrations, making, loading and firing two anagama kilns. At Arcadia, Japanese artist Shirobey Kobayashi lead participants on a journey as they fired the newly-built anagama kiln.</p>
<p>Ceremonies in lighting the kilns were a highly entertaining mix of Japanese, Korean and Australian styles thrown together. Arcadia’s lighting ceremony was highlighted by Shirobey’s talented didgeridoo playing while over at Quixotica a Korean-style ceremony saw participants moving to the sound of the drum played by Singaporean artist Steven Low Thai Kwang whilst giving their blessings to the kiln gods. Participants were free to come and go from either studio allowing them to observe the kiln masters in action, Japanese and Korean.</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/10-the-quixotia-pre-conference-workshop-crew/'><img width="1024" height="683" src="https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-1024x683.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-2-31536" srcset="https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-120x80.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-200x133.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-206x137.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-300x200.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-400x267.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-500x333.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-600x400.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-768x512.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-800x533.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-1024x683.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/10/10-The-Quixotia-pre-conference-workshop-crew-1200x800.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-31536'>
				The Quixotica pre-conference workshop crew
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/11-kim-jong-pil-examining-wares-from-the-woodfiring-at-quixotica-s/'><img width="1024" height="683" src="https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-1024x683.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-2-31537" srcset="https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-120x80.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-200x133.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-206x137.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-300x200.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-400x267.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-500x333.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-600x400.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-768x512.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-800x533.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-1024x683.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/10/11-Kim-Jong-Pil-examining-wares-from-the-woodfiring-at-Quixotica-s.-1200x800.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-31537'>
				Kim Jong Pil examining wares from the woodfiring at Quixotica
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/15-copy/'><img width="1024" height="683" src="https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-1024x683.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-2-31538" srcset="https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-120x80.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-200x133.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-206x137.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-300x200.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-400x267.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-500x333.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-600x400.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-768x512.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-800x533.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-1024x683.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/10/15-Copy-1200x800.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-2-31538'>
				Kim Se Wan in the Quixotica Studio for pre-conference demonstrations
				</dd></dl><br style="clear: both" />
		</div>

<p>Whilst the pre-conference workshop was in full swing some of the invited artists arrived early. Jennifer Halli (USA) and Todd Pletcher (USA) were eager to help in the building of the small kilns. Jiffy (Jeff Wainwright) surprised them by involving them in a spontaneous performance piece, making a sculpture in one minute, sticking a cracker in and ‘lighting the bugger’. The remnants were placed on display for all to see the next day. These are the things we do to entertain international artists.</p>
<p>The iconic Cooroy Butter Factory Arts Centre was the conference hub. On arrival delegates received a goodie bag with a ceramic mug handmade by Ray Cavill’s Clay School students. To be served wine, beer or any other beverage you had to pull out your potter’s mug – an environmentally friendly practice and a great conversation starter.</p>

		<style type='text/css'>
			#gallery-3 {
				margin: auto;
			}
			#gallery-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-3' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/jann-kesby-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-31604" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/jann-kesby-1-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-31604'>
				Show and tell with Jann Kesby and Clay School students during one of the exhibition openings
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/fiona-omeara-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-31594" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/fiona-omeara-1-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-31594'>
				Opening of the Quixotica kilns with Fiona Cuthbert O&#8217;Meara
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/aki-katayama/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-3-31567" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-e1509937053291.jpg 1000w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aki-Katayama-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-3-31567'>
				Guest Aki Katayama
				</dd></dl><br style="clear: both" />
		</div>

<p>Demonstrations by guest presenters from USA, Singapore, Korea, Japan, Bali and Australia, including three potters from Darnley Island (Torres Strait) were held daily at the Butter Factory. Todd Pletcher pulled a few handles and Tim Christensen (USA) wove tales of his adventure across the Pacific to Australia by container ship. Talks by each of the guests were held in the local school presenting a window into their unique worlds.</p>
<p>A major highlight to the conference was the impressive exhibition of Gunter Schwarz’s private collection of International woodfired works – Lucien Koonce, Tom Charbit, Horst Kerstan, Jack Troy, Kumano Kuroemon, and Eric Knoche just to name a few. Maybe at the next conference he might pull out his Australian collection.</p>

		<style type='text/css'>
			#gallery-4 {
				margin: auto;
			}
			#gallery-4 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-4 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-4 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-4' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/reimar-kruger-germany/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-4-31599" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/Reimar-Kruger-Germany-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-4-31599'>
				Reimar Kruger, Germany; collection of Gunter Schwarz
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/jack-troy/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-4-31600" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/Jack-Troy-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-4-31600'>
				Jack Troy, USA; collection of Gunter Schwarz
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/al-tennant-usa/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-4-31568" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/Al-Tennant-USA-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-4-31568'>
				Al Tennant, USA; collection of Gunter Schwarz
				</dd></dl><br style="clear: both" />
		</div>

<p>Evenings saw a street party with a live band, food vans, dancing, a Toyota Hilux Ute bar, a comedy night with Andrew Bryant’s Potters Party tale and the infamous Pot Quiz. Rob Barron, Derek Larsen (Japan/USA) and Su Hanna constituted one team and Neil Hoffman, Alix Brodeur (USA) and Kim Se Wan (Korea) the other with each battling out ‘who’s pot is this’, ‘Family Feud’ and a hilarious throwing competition on a child’s plastic pottery wheel toy, the aim being to replicate a Kim Jong Pil Edo tea bowl.</p>

		<style type='text/css'>
			#gallery-5 {
				margin: auto;
			}
			#gallery-5 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-5 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-5 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-5' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/derek-larsen/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-5-31597" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/Derek-Larsen-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-5-31597'>
				Derek Larsen&#8217;s pots
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/angus-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-5-31621" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/angus-1-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-5-31621'>
				Angus McDiarmid at the podium
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/potquiz-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-5-31620" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/potquiz-1-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-5-31620'>
				Derek Larsen, Su Hanna and Rob Barron at Pot Quiz
				</dd></dl><br style="clear: both" />
		</div>

<p>Down at the Aha Iti small kilns site, Anna-Marie Wallace demonstrated a technique using Australian native animal poo and fauna which left lush colours and marks on her saggar-fired wares. Isaac Patmore built the kiln to house Anna-Marie’s poo-filled saggars, while Grant Hodges fired up his mini cyber-slug kiln.</p>

		<style type='text/css'>
			#gallery-6 {
				margin: auto;
			}
			#gallery-6 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-6 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-6 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-6' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/tim-c-and-friend-1-2/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-6-31610" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/tim-c-and-friend-1-2-1200x1200.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-6-31610'>
				Tim and Heidi adding their touch to the small kilns
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/cyber-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-6-31611" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1-1200x1200.jpg 1200w, https://www.australianceramics.com/wp-content/uploads/2017/11/cyber-1.jpg 1224w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-6-31611'>
				Grant Hodges cyber-slug kiln
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/annika-1/'><img width="1024" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-1024x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-6-31612" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-66x66.jpg 66w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-120x120.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-150x150.jpg 150w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-200x200.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-206x206.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-300x300.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-400x400.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-500x500.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-600x600.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-768x768.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-800x800.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-1024x1024.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1-1200x1200.jpg 1200w, https://www.australianceramics.com/wp-content/uploads/2017/11/annika-1.jpg 1224w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-6-31612'>
				Anika Annels at Mudlark Pottery, Cooroora Institute
				</dd></dl><br style="clear: both" />
		</div>

<p>I demonstrated how to build small paper kilns using rolled newspapers and paper clay which the invited artists decorated. Heidi Kreitchet (USA) added beautiful flowers, Steven Low Thai Kwang decorated with bottles, and Todd Pletcher, who couldn’t get a handle on his handles, added a handle to his kiln along with a sneaky rocket. Using slip and sgraffito Tim Christensen painted a tawny frogmouth owl while Derek Larsen and Shirobey created a slip and sgraffito design to their kiln using long grass from nearby bushes. Jennifer Halli added a few firecrackers to her kiln for good measure. The kilns were then placed in kids’ plastic paddle pools filled with water. Rowley Drysdale filled one with ice and beer – an instant Esky.</p>

		<style type='text/css'>
			#gallery-7 {
				margin: auto;
			}
			#gallery-7 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-7 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-7 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-7' class='gallery galleryid-31405 gallery-columns-3 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/aha-iti-small-kiln-and-gubbi-gubbi-performers-during-closing-ceremony-1/'><img width="683" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-683x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-7-31561" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-120x180.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-200x300.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-206x309.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-400x600.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-500x750.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-600x900.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-683x1024.jpg 683w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-768x1152.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1-800x1200.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/Aha-Iti-small-KIln-and-Gubbi-Gubbi-performers-during-Closing-Ceremony-1.jpg 1000w" sizes="(max-width: 683px) 100vw, 683px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7-31561'>
				Aha Iti small kiln and Gubbi Gubbi performers during closing ceremony
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/smoke-1-1/'><img width="683" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-683x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-7-31615" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-120x180.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-200x300.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-206x309.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-400x600.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-500x750.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-600x900.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-683x1024.jpg 683w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-768x1152.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-800x1200.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-1-1-1200x1800.jpg 1200w" sizes="(max-width: 683px) 100vw, 683px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7-31615'>
				Closing smoke
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a data-rel="iLightbox[postimages]" data-title="A Potters Party – Smoke on the Water" data-caption="" href='https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/closing-1/'><img width="683" height="1024" src="https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-683x1024.jpg" class="attachment-large size-large" alt="" aria-describedby="gallery-7-31616" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-120x180.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-200x300.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-206x309.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-400x600.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-500x750.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-600x900.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-683x1024.jpg 683w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-768x1152.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-800x1200.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/closing-1-1200x1800.jpg 1200w" sizes="(max-width: 683px) 100vw, 683px" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7-31616'>
				Merrie Tomkins, Shirobey Kobayashi, Kesumi Ueba, Aki Katayama, Derek Larsen and Jeff Wainwright with the Japanese collaborative paper kiln
				</dd></dl><br style="clear: both" />
		</div>

<p>The closing ceremony took place in front of a diverse crowd with the Gubbi Gubbi dancers performing, lighting fire the traditional way then passing the torch to the artists to light the small kilns … and viola … smoke on the water!</p>
<p>Many of us gathered the next day at Quixotica and Arcadia to view the opening of the big kilns. Treasures were bountiful with many sales. It was a magical day! Good byes were said, and with tears and hugs we farewelled yet another successful wood firing conference.</p>
<p>How will the next conference look? Will it be taken in a new direction and what will that entail? And most importantly, where will it be?</p>
<div id="attachment_31628" style="width: 2010px" class="wp-caption aligncenter"><a href="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg"><img class="wp-image-31628 size-full" src="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg" alt="" width="2000" height="1500" srcset="https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-120x90.jpg 120w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-200x150.jpg 200w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-206x155.jpg 206w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-300x225.jpg 300w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-400x300.jpg 400w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-500x375.jpg 500w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-600x450.jpg 600w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-768x576.jpg 768w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-800x600.jpg 800w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-1024x768.jpg 1024w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1-1200x900.jpg 1200w, https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg 2000w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">Photo: Anna-Marie Wallace, www.madeofaustralia.com</p></div>
<p>&nbsp;</p>
							</div>

												<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">
	
			<span class="vcard rich-snippet-hidden">
			<span class="fn">
				<a href="https://www.australianceramics.com/author/taca-master/" title="Posts by Australian Ceramics" rel="author">Australian Ceramics</a>			</span>
		</span>
	
	

	
	
			<span class="updated rich-snippet-hidden">
			2017-11-07T17:02:26+00:00		</span>
	
<span>October 18, 2017</span><span class="fusion-inline-sep">|</span><span class="meta-tags">Tags: <a href="https://www.australianceramics.com/tag/conference/" rel="tag">conference</a>, <a href="https://www.australianceramics.com/tag/cooroy/" rel="tag">cooroy</a>, <a href="https://www.australianceramics.com/tag/smoke/" rel="tag">smoke</a>, <a href="https://www.australianceramics.com/tag/smoke-on-the-water/" rel="tag">smoke on the water</a>, <a href="https://www.australianceramics.com/tag/woodfire/" rel="tag">Woodfire</a></span><span class="fusion-inline-sep">|</span></div></div>									<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#bebdbd;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/&amp;p&#091;images&#093;&#091;0&#093;=https://www.australianceramics.com/wp-content/uploads/2017/11/smoke-final-1.jpg&amp;p&#091;title&#093;=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#bebdbd;" href="https://twitter.com/share?text=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water&amp;url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#bebdbd;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/&amp;title=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water&amp;summary=Australian%20Woodfire%20Ceramics%20Conference%0D%0A28%20June%20%E2%80%93%201%20July%202017%0D%0Aby%20Merrie%20Tomkins%0D%0A%0D%0APhotos%3A%20Merrie%20Tomkins%2C%20Vicki%20Grima%20%26%20Anna-Marie%20Wallace%0D%0A%0D%0AWhen%20one%20hears%20mention%20of%20%E2%80%98Smoke%20on%20the%20Water%E2%80%99%20you%20instantly%20think%20of%20Deep%20Purple%20strumming%20away%20on%20guitars%20whi" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#bebdbd;" href="http://reddit.com/submit?url=https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/&amp;title=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#bebdbd;" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F&amp;name=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water&amp;description=Australian%20Woodfire%20Ceramics%20Conference%0D%0A28%20June%20%E2%80%93%201%20July%202017%0D%0Aby%20Merrie%20Tomkins%0D%0A%0D%0APhotos%3A%20Merrie%20Tomkins%2C%20Vicki%20Grima%20%26amp%3B%20Anna-Marie%20Wallace%0D%0A%0D%0AWhen%20one%20hears%20mention%20of%20%E2%80%98Smoke%20on%20the%20Water%E2%80%99%20you%20instantly%20think%20of%20Deep%20Purple%20strumming%20away%20on%20guitars%20whilst%20smoke%20drifts%20across%20a%20Swiss%20lake%2C%20back%20to%20the%20Woodstock%20days.%0D%0A%0D%0AWell%2C%20it%20wasn%E2%80%99t%20quite%20Woodstock%2C%20but%20the%20small" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#bebdbd;" href="https://plus.google.com/share?url=https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#bebdbd;" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F&amp;description=Australian%20Woodfire%20Ceramics%20Conference%0D%0A28%20June%20%E2%80%93%201%20July%202017%0D%0Aby%20Merrie%20Tomkins%0D%0A%0D%0APhotos%3A%20Merrie%20Tomkins%2C%20Vicki%20Grima%20%26amp%3B%20Anna-Marie%20Wallace%0D%0A%0D%0AWhen%20one%20hears%20mention%20of%20%E2%80%98Smoke%20on%20the%20Water%E2%80%99%20you%20instantly%20think%20of%20Deep%20Purple%20strumming%20away%20on%20guitars%20whilst%20smoke%20drifts%20across%20a%20Swiss%20lake%2C%20back%20to%20the%20Woodstock%20days.%0D%0A%0D%0AWell%2C%20it%20wasn%E2%80%99t%20quite%20Woodstock%2C%20but%20the%20small&amp;media=https%3A%2F%2Fwww.australianceramics.com%2Fwp-content%2Fuploads%2F2017%2F11%2Fsmoke-final-1.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#bebdbd;" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fwww.australianceramics.com%2F2017%2F10%2F18%2Fa-potters-party-smoke-on-the-water%2F&amp;title=A%20Potters%20Party%20%E2%80%93%20Smoke%20on%20the%20Water&amp;description=Australian%20Woodfire%20Ceramics%20Conference%0D%0A28%20June%20%E2%80%93%201%20July%202017%0D%0Aby%20Merrie%20Tomkins%0D%0A%0D%0APhotos%3A%20Merrie%20Tomkins%2C%20Vicki%20Grima%20%26amp%3B%20Anna-Marie%20Wallace%0D%0A%0D%0AWhen%20one%20hears%20mention%20of%20%E2%80%98Smoke%20on%20the%20Water%E2%80%99%20you%20instantly%20think%20of%20Deep%20Purple%20strumming%20away%20on%20guitars%20whilst%20smoke%20drifts%20across%20a%20Swiss%20lake%2C%20back%20to%20the%20Woodstock%20days.%0D%0A%0D%0AWell%2C%20it%20wasn%E2%80%99t%20quite%20Woodstock%2C%20but%20the%20small" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#bebdbd;" href="mailto:?subject=A Potters Party – Smoke on the Water&amp;body=https://www.australianceramics.com/2017/10/18/a-potters-party-smoke-on-the-water/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-blogsidebar" style="float: left;" >
											
					<section id="nav_menu-16" class="widget widget_nav_menu"><div class="menu-clay-stuff-menu-container"><ul id="menu-clay-stuff-menu" class="menu"><li id="menu-item-23667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23667"><a href="https://www.australianceramics.com/category/clay-stuff/">Clay Stuff</a></li>
<li id="menu-item-24412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24412"><a href="https://www.australianceramics.com/category/clay-stuff/surface-therapy/">Surface Therapy</a></li>
<li id="menu-item-23670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23670"><a href="https://www.australianceramics.com/category/clay-stuff/materials-techniques/">Materials &#038; Techniques</a></li>
<li id="menu-item-23668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23668"><a href="https://www.australianceramics.com/category/clay-stuff/shared-knowledge/">Knowledge &#038; Learning</a></li>
<li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26815"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li>
</ul></div></section><section id="nav_menu-17" class="widget widget_nav_menu"><div class="menu-news-blog-category-menu-container"><ul id="menu-news-blog-category-menu" class="menu"><li id="menu-item-23649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23649"><a href="https://www.australianceramics.com/category/all-ceramics-news/">All Ceramics News</a></li>
<li id="menu-item-23650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23650"><a href="https://www.australianceramics.com/category/association/">Association</a></li>
<li id="menu-item-23652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23652"><a href="https://www.australianceramics.com/category/association/committee-agm/">Committee &#038; AGM</a></li>
<li id="menu-item-23664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23664"><a href="https://www.australianceramics.com/category/association/open-studios/">Open Studios</a></li>
<li id="menu-item-23653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23653"><a href="https://www.australianceramics.com/category/association/trudie-alfred-bequest/">Trudie Alfred Bequest</a></li>
<li id="menu-item-26986" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26986"><a href="https://www.australianceramics.com/category/community/">Community</a></li>
<li id="menu-item-26987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26987"><a href="https://www.australianceramics.com/category/community/groups/">Groups</a></li>
<li id="menu-item-26988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26988"><a href="https://www.australianceramics.com/category/community/regional/">Regional</a></li>
<li id="menu-item-23657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23657"><a href="https://www.australianceramics.com/category/competitions/">Competitions</a></li>
<li id="menu-item-23658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23658"><a href="https://www.australianceramics.com/category/events-exhibitions/">Events &#038; Exhibitions</a></li>
<li id="menu-item-23659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23659"><a href="https://www.australianceramics.com/category/opportunities/">Opportunities</a></li>
<li id="menu-item-26990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26990"><a href="https://www.australianceramics.com/category/talks-demos-workshops/">Talks, Demos &#038; Workshops</a></li>
<li id="menu-item-23660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23660"><a href="https://www.australianceramics.com/category/the-journal/">The Journal</a></li>
<li id="menu-item-26991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26991"><a href="https://www.australianceramics.com/category/the-journal/feature-article/">Feature Article</a></li>
<li id="menu-item-26989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26989"><a href="https://www.australianceramics.com/category/sponsored-promotion/">Sponsored Promotion</a></li>
<li id="menu-item-26816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26816"><a href="https://australianceramics.wordpress.com/">Looking for an old article?</a></li>
</ul></div></section><section id="archives-2" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.australianceramics.com/2017/11/'> November 2017 </option>
	<option value='https://www.australianceramics.com/2017/10/'> October 2017 </option>
	<option value='https://www.australianceramics.com/2017/08/'> August 2017 </option>
	<option value='https://www.australianceramics.com/2017/07/'> July 2017 </option>
	<option value='https://www.australianceramics.com/2017/06/'> June 2017 </option>
	<option value='https://www.australianceramics.com/2017/05/'> May 2017 </option>
	<option value='https://www.australianceramics.com/2017/04/'> April 2017 </option>
	<option value='https://www.australianceramics.com/2017/03/'> March 2017 </option>
	<option value='https://www.australianceramics.com/2017/01/'> January 2017 </option>
	<option value='https://www.australianceramics.com/2016/12/'> December 2016 </option>
	<option value='https://www.australianceramics.com/2016/11/'> November 2016 </option>
	<option value='https://www.australianceramics.com/2016/09/'> September 2016 </option>
	<option value='https://www.australianceramics.com/2016/08/'> August 2016 </option>
	<option value='https://www.australianceramics.com/2016/07/'> July 2016 </option>
	<option value='https://www.australianceramics.com/2016/06/'> June 2016 </option>
	<option value='https://www.australianceramics.com/2016/04/'> April 2016 </option>
	<option value='https://www.australianceramics.com/2016/03/'> March 2016 </option>
	<option value='https://www.australianceramics.com/2016/01/'> January 2016 </option>
	<option value='https://www.australianceramics.com/2015/12/'> December 2015 </option>
	<option value='https://www.australianceramics.com/2015/11/'> November 2015 </option>
	<option value='https://www.australianceramics.com/2015/09/'> September 2015 </option>
	<option value='https://www.australianceramics.com/2015/08/'> August 2015 </option>
	<option value='https://www.australianceramics.com/2015/07/'> July 2015 </option>
	<option value='https://www.australianceramics.com/2015/06/'> June 2015 </option>
	<option value='https://www.australianceramics.com/2015/05/'> May 2015 </option>
	<option value='https://www.australianceramics.com/2015/04/'> April 2015 </option>
	<option value='https://www.australianceramics.com/2015/03/'> March 2015 </option>
	<option value='https://www.australianceramics.com/2015/01/'> January 2015 </option>
	<option value='https://www.australianceramics.com/2014/12/'> December 2014 </option>
	<option value='https://www.australianceramics.com/2014/11/'> November 2014 </option>
	<option value='https://www.australianceramics.com/2014/10/'> October 2014 </option>
	<option value='https://www.australianceramics.com/2014/09/'> September 2014 </option>
	<option value='https://www.australianceramics.com/2014/08/'> August 2014 </option>
	<option value='https://www.australianceramics.com/2014/07/'> July 2014 </option>
	<option value='https://www.australianceramics.com/2014/06/'> June 2014 </option>
	<option value='https://www.australianceramics.com/2014/05/'> May 2014 </option>
	<option value='https://www.australianceramics.com/2014/04/'> April 2014 </option>
	<option value='https://www.australianceramics.com/2014/03/'> March 2014 </option>
	<option value='https://www.australianceramics.com/2014/02/'> February 2014 </option>
	<option value='https://www.australianceramics.com/2014/01/'> January 2014 </option>
	<option value='https://www.australianceramics.com/2013/12/'> December 2013 </option>
	<option value='https://www.australianceramics.com/2013/11/'> November 2013 </option>
	<option value='https://www.australianceramics.com/2013/10/'> October 2013 </option>
	<option value='https://www.australianceramics.com/2013/09/'> September 2013 </option>
	<option value='https://www.australianceramics.com/2013/08/'> August 2013 </option>
	<option value='https://www.australianceramics.com/2013/07/'> July 2013 </option>
	<option value='https://www.australianceramics.com/2013/06/'> June 2013 </option>
	<option value='https://www.australianceramics.com/2013/04/'> April 2013 </option>
	<option value='https://www.australianceramics.com/2013/03/'> March 2013 </option>

		</select>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-4 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="em_widget-3" class="fusion-footer-widget-column widget widget_em_widget"><h4 class="widget-title">Upcoming Events</h4><ul><li><strong><a href="https://www.australianceramics.com/events/the-australian-ceramics-triennale-2019/">The Australian Ceramics Triennale, Hobart Tasmania 2019</a></strong></li><li>Wednesday, 1 May 2019  <br /> </li></ul><div style="clear:both;"></div></section><section id="text-8" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget">Connect with our community, here <a href="https://www.australianceramicscommunity.com">australianceramicscommunity.com</a>
Searching for an older article? Visit <a href="https://australianceramics.wordpress.com">australianceramics.wordpress.com</a></div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="facebook-like-widget-2" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">LIKE US ON FACEBOOK</h4>
		
			<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_AU/sdk.js#xfbml=1&version=v2.6&appId=";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));

			window.fbAsyncInit = function() {
				fusion_resize_page_widget();

				jQuery( window ).resize(function() {
					fusion_resize_page_widget();
				});

				function fusion_resize_page_widget() {
					var $container_width = jQuery( '.facebook-like-widget-2' ).width();

					if ( 1 > $container_width ) {
						$container_width = 300;
					}

					if ( $container_width != jQuery('.facebook-like-widget-2 .fb-page' ).data( 'width' ) ) {
						jQuery('.facebook-like-widget-2 .fb-page' ).attr( 'data-width', $container_width );
						FB.XFBML.parse();
					}
				}
			}
			</script>

			<div class="fb-like-box-container facebook-like-widget-2" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/The-Australian-Ceramics-Association-212941652061603/" data-width="300" data-adapt-container-width="true" data-small-header="false" data-height="240" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
												<section id="text-2" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">JOIN OUR INSTAGRAM</h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 4px; " data-id="507310199" data-num="3" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;2&quot;}'><div class="sb_instagram_header" style="padding: 4px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 2px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		<div style="clear:both;"></div></section>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
												<section id="contact_info-widget-2" class="fusion-footer-widget-column widget contact_info"><h4 class="widget-title">CONTACT US</h4>
		<div class="contact-info-container">
							<p class="address">SQ1 Studios, 32 Bowden Street, Alexandria NSW 2015 or post mail to PO Box 677, Alexandria NSW 1435</p>
			
							<p class="phone">Phone: 1300 720 124 (within Australia) or +61 2 9698 0230 (outside Australia)</p>
			
			
							<p class="fax">Fax: +61 2 8072 1804 (International)</p>
			
			
							<p class="web">Web: <a href="https://www.australianceramics.com/contact/">
											Get in touch with us today									</a></p>
					</div>
		<div style="clear:both;"></div></section><section id="social_links-widget-3" class="fusion-footer-widget-column widget social_links">
		<div class="fusion-social-networks">

			<div class="fusion-social-networks-wrapper">
								
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="https://australianceramics.com/feed/"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-skype fusion-icon-skype" href=""  data-placement="top" data-title="Skype" data-toggle="tooltip" data-original-title=""  title="Skype" aria-label="Skype" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-vimeo fusion-icon-vimeo" href="https://vimeo.com/user10692533"  data-placement="top" data-title="Vimeo" data-toggle="tooltip" data-original-title=""  title="Vimeo" aria-label="Vimeo" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-flickr fusion-icon-flickr" href="https://www.flickr.com/photos/australianceramics/sets/"  data-placement="top" data-title="Flickr" data-toggle="tooltip" data-original-title=""  title="Flickr" aria-label="Flickr" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-instagram fusion-icon-instagram" href="https://instagram.com/australianceramics/"  data-placement="top" data-title="Instagram" data-toggle="tooltip" data-original-title=""  title="Instagram" aria-label="Instagram" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
																																	<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/pages/The-Australian-Ceramics-Association/212941652061603"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_self" style="font-size:16px;color:#000000;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																																				</div>
																																																									
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

									<div class="fusion-copyright-notice">
		<div>
		<span style="color: #ccc;"> <script> document.write(new Date().getFullYear()) </script> © The Australian Ceramics Association ABN 14 001 535 502 | The Journal of Australian Ceramics ISSN 1449-275X | <a style="color: #ccc;" href="/downloads">Downloads</a> | <a style="color: #ccc;" href="/terms-and-conditions">Privacy, Terms & Conditions</a> | <a style="color: #ccc;" href="/sitemap">Sitemap</a> | <a style="color: #ccc;" href="https://www.toottootdesign.com/" target="_blank">Site by Toot Toot Design</a></span>	</div>
</div>

								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
														</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.australianceramics.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"507310199.9dcf7c4.7a2c0a379dc84a7a8678732c31d5ea39"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201745'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.australianceramics.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.australianceramics.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.australianceramics.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.australianceramics.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_7c99c0f114c1166e83016d5ad3cf0b48"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.1'></script>
<!--[if IE 9]>
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.australianceramics.com/wp-content/uploads/fusion-scripts/654e3be8a72d27ed54a632ea2ab14b1e.js?timestamp=1510056243'></script>
<script type='text/javascript' src='https://www.australianceramics.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201745.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'93419613',post:'31405',tz:'11',srv:'www.australianceramics.com'} ]);
	_stq.push([ 'clickTrackerInit', '93419613', '31405' ]);
</script>

			</body>
</html>
